<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) & !(IE 9)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>تاريخ: المازري الحداد يكشف الوجه الخفي للثورة التونسية | ITRI : Institut Tunisien des Relations Internationales</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tunisitri.wordpress.com/xmlrpc.php" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux" href="https://tunisitri.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux des commentaires" href="https://tunisitri.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; تاريخ: المازري الحداد يكشف الوجه الخفي للثورة&nbsp;التونسية Flux des commentaires" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU1tywjAMvFAdE2iBn07P4ofqCvway4bJ7XFSUlJoQn8yWUsrrVcyP0emgs/gM3eFRVsMeuLnqIJj5NBCd4caRfTCZ2ioDWTiUGo0HBGYFWeewUUrMhCn3Fl4KCBtMLcSIWmhiRsbpLD/y/XFZyzETuslcQfIUajjFfOYgi4qY/Dc1T9b5SXoZWoWA+U7tFTY4hFu5Qe0lI7+Ez3mjucvcJUYixxv8EAbOaZUKCGZGknAT+1r89ZsuCxode/J0Fcmkbo7j9ErW3Qvj7gDjQJsbdoLmoA6nQ4Ss2CE6hqH/jm9xqb4F2le/KB0YpXoQsnMJNQzq/G0RBIZvZnbrJGuwpW2btp90zLCupHAEpyqiRop/2SwGfvqAVdWEKFi33P788qTMfeDqucuike3lp7Q8NakjAmIWP06LG5sWXkf7r3dbve71W6zWh0uihFpjA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/nuntius/style.css?m=1449233402h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='lobster-css' href='https://fonts.googleapis.com/css?family=Lobster&#038;ver=6.1.1-alpha-54812' media='all' />
<link rel='stylesheet' id='oswald-css' href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=6.1.1-alpha-54812' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jEEOwiAQRS8kTmqUpAvjWSidEsrAEAbSenvRuOjCuHsv+e/DlpXlVDFViE1las4ngRVrNjZ8HXLhudnqOUHsRCiw+dlhFViMxYk5KPKhww5Sn4RnK3KC398OWRFb87k7ilrI+PIvLTgRu44O+uqg7+gR74O+6etlHPWwvgBzilFC?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"4493337","siteURL":"http:\/\/tunisitri.wordpress.com","xhrURL":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"24a7a8953d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/piQVb-74B","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUO9OAyEMfyG5Ohfvm/FRDAcdgqUgpdnu7WVzmnPRxE9N29+/Fo7VuMIduUMSyGWJhEYFmw1jZiIfypTkDja4rKaShsgCCXu17u3aQ23Fq+uxMLxEdrBoJA8NyXb0phbp8rObcuRb+RGjUTdD67R+7YYYqUc5L9O7YluvZSvwJ8jkGNow/c2tv2IelKoLsHKPuqFPbnWEkyX6H+ugfDlebuELlfD9s2Np3noxjqzIZ1qXq+HCJvjaBvc5P+3med4/Puzvd+kDOMucww=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunisitri.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/" />
<link rel='shortlink' href='https://wp.me/piQVb-74B' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F11%2F17%2F%25d8%25aa%25d8%25a7%25d8%25b1%25d9%258a%25d8%25ae-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d8%25b2%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25af%25d8%25a7%25d8%25af-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d9%2584%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2581%25d9%258a%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F11%2F17%2F%25d8%25aa%25d8%25a7%25d8%25b1%25d9%258a%25d8%25ae-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d8%25b2%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25af%25d8%25a7%25d8%25af-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d9%2584%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2581%25d9%258a%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="تاريخ: المازري الحداد يكشف الوجه الخفي للثورة التونسية" />
<meta property="og:url" content="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/" />
<meta property="og:description" content="17 novembre 2011   يكشف الوجه الخفي للثورة التونسية في صمت أقرب إلى اللامبالاة والتعتيم المقصود صدر في تونس قبل انتخابات المجلس التأسيسي كتاب&nbsp;&raquo;الوجه الخفي للثورة التونسية&nbsp;&raquo; لل…" />
<meta property="article:published_time" content="2022-11-17T20:18:44+00:00" />
<meta property="article:modified_time" content="2022-11-17T20:18:44+00:00" />
<meta property="og:site_name" content="ITRI : Institut Tunisien des Relations Internationales" />
<meta property="og:image" content="https://tunisitri.files.wordpress.com/2022/11/image-24.png?w=175" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="تاريخ: المازري الحداد يكشف الوجه الخفي للثورة&nbsp;التونسية" />
<meta name="twitter:image" content="https://tunisitri.files.wordpress.com/2022/11/image-25.png?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tunisitri.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tunisitri.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tunisitri.wordpress.com/osd.xml" title="ITRI : Institut Tunisien des Relations Internationales" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#header .wrap {
			margin: 10px auto;
			position: relative;
			z-index: 1;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.breadcrumbs a,
		.post-meta a,
		#sidebar-primary a,
		#respond input[type="text"],
		#respond input[type="email"],
		#respond input[type="url"],
		.category-section .entry-title a,
		#more-articles .entry-title a,
		.archive .entry-title a,
		.search .entry-title a,
		.slideshow-controls .slideshow-pager a.activeSlide,
		#infinite-footer .blog-credits a,
		#infinite-footer .blog-credits a:hover {
			color: #890000;
		}
		#header,
		#menu-primary {
			background-color: #890000;
		}
	/* ]]> */
	</style>
<meta name="application-name" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tunisitri.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="17 novembre 2011   يكشف الوجه الخفي للثورة التونسية في صمت أقرب إلى اللامبالاة والتعتيم المقصود صدر في تونس قبل انتخابات المجلس التأسيسي كتاب&quot;الوجه الخفي للثورة التونسية&quot; للدكتور المازري الحداد الذي كان سفيرا لتونس لدى اليونسكو إلى غاية صباح الجمعة 14 جانفي 2011 تاريخ إعلانه استقالته احتجاجا على قمع السلطة للمظاهرات الشعبية، غير أن الذاكرة الانتقائية&hellip;" />
	<style type="text/css">
			#header .wrap {
			background: url(https://tunisitri.files.wordpress.com/2012/03/logo_intri.png) no-repeat;
			width: 980px;
			height: 155px;
		}
		#site-title {
			margin: 48px 12px 0;
		}
			#site-title {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type='application/javascript' src='https://ced.sascdn.com/tag/3905/smart.js' async></script>
		<script type='application/javascript'>
			var sas = sas || {};
			var sas_fallback = sas_fallback || [];
			sas.cmd = sas.cmd || [];
			sas.cmd.push(function() {
				sas.setup({networkid: 3905, domain: 'https://www15.smartadserver.com', async: true});
			});
			sas.cmd.push(function() {
				sas.call('onecall', {
					siteId: 474853,
					pageId: 1572546,
					formats: [
						{ id: 110354, tagId: "sas_110354" }
					],
					target: 'iab_category=IAB11;iab_category=IAB4;iab_category=IAB1;wp_blog_id=4493337',
				});
			});
			sas.cmd.push(function() {
				sas.events.on('noad', function(data) {
					var el = document.getElementById(data.tagId);
					var wrapper = el.closest('.wordads-ad-wrapper');
					
					if ( sas_fallback.length === 0 ) {
						wrapper.remove();
						return;
					}
					
					// Process first tag.
					var tag = sas_fallback[0].tag;
					
					// Unescape the tag markup.
					var e = document.createElement('div');
					e.innerHTML = tag;
					tag = e.childNodes[0].nodeValue;
					
					// Insert the tag.
					wrapper.innerHTML = tag;
					
					// Process any scripts in the tag.
					var scripts = wrapper.querySelectorAll('script');
					scripts.forEach( function (script) {
						script.parentNode.removeChild(script);
						
						var scriptTag = document.createElement('script');
						
						if (script.src) {
							scriptTag.src = script.src;
						} else if (script.textContent) {
							scriptTag.textContent = script.textContent;
						} else if (script.innerText) {
							scriptTag.innerText = script.innerText;
						}
						
						document.body.appendChild(scriptTag);
					});
				});
			});
			sas.cmd.push(function() {
				sas.events.on('load', function(data) {
					var el = document.getElementById(data.tagId);
					el.closest('.wordads-ad-wrapper').style.display = 'inherit';
				});
			});
		</script>		<script>
			window.sas_fallback = window.sas_fallback || [];
			window.sas_fallback.push( { tag: "&lt;div class=&quot;OUTBRAIN wa-ob-widget&quot;data-ob-contentUrl=&quot;https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/&quot;data-widget-id=&quot;AR_1&quot;data-ob-installation-key=&quot;WORDP263NC92GIANECJP6HEPM&quot;data-ob-psub=&quot;politics&quot;&gt;&lt;/div&gt;&lt;script&gt;window._stq = window._stq || [];window._stq.push( [ \'extra\', { x_wordads_outbrain: \'widget_render_ar_1\', }, ] );&lt;/script&gt;&lt;script src=&quot;https://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;", } );
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre ni partager mes informations personnelles';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'nuntius', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 4493337 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-63769dbd864d9&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-63769dbd864d9\',location: 120,formFactor: \'001\',label: {text: \'Publicités\',},creative: {reportAd: {text: \'Report this Ad\',},privacySettings: {text: \'Confidentialité\',}}});});&lt;/script&gt;", }
		);
	</script><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-27193 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div id="body-container">
		
		<div id="menu-secondary" class="menu-container">
			<div class="wrap">

				<div id="site-description">ITRI : Institut Tunisien des Relations Internationales</div>

				
			</div><!-- .wrap -->
		</div><!-- #menu-secondary .menu-container -->

		<div id="header">
			<div class="wrap">


									<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home" class="header-link"></a>
				
				<h1 id="site-title">
					<span>
						<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home">ITRI : Institut Tunisien des Relations Internationales</a>
					</span>
				</h1>

				
			</div><!-- .wrap -->
		</div><!-- #header -->

		<div id="menu-primary" class="menu-container">

			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="https://tunisitri.wordpress.com/category/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://tunisitri.wordpress.com/category/humanitaire/">Humanitaire</a></li>
	<li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://tunisitri.wordpress.com/category/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-4623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-4613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4613"><a href="https://tunisitri.wordpress.com/category/union-europeenne/">Union Européenne</a></li>
	<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="https://tunisitri.wordpress.com/category/france/">France</a>
	<ul class="sub-menu">
		<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://tunisitri.wordpress.com/category/francophonie/">Francophonie</a></li>
	</ul>
</li>
	<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://tunisitri.wordpress.com/category/grande-bretagne/">Grande Bretagne</a></li>
	<li id="menu-item-4612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4612"><a href="https://tunisitri.wordpress.com/category/unesco/">UNESCO</a></li>
</ul>
</li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a>
<ul class="sub-menu">
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://tunisitri.wordpress.com/category/guerre-secrete/">Guerre secrète</a></li>
	<li id="menu-item-4589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589"><a href="https://tunisitri.wordpress.com/category/guerre-totale/">Guerre totale</a></li>
	<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="https://tunisitri.wordpress.com/category/guerre-de-crimee/">Guerre de Crimée</a></li>
</ul>
</li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a>
<ul class="sub-menu">
	<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://tunisitri.wordpress.com/category/islamisme/">Islamisme</a></li>
	<li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="https://tunisitri.wordpress.com/category/islamophobie/">Islamophobie</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4584"><a href="https://tunisitri.wordpress.com/category/ghannouchi/">Ghannouchi</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a>
<ul class="sub-menu">
	<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://tunisitri.wordpress.com/category/tribunal-international/">Tribunal international</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://tunisitri.wordpress.com/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://tunisitri.wordpress.com/category/terrorisme-sioniste/">Terrorisme sioniste</a></li>
	<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://tunisitri.wordpress.com/category/tortionnaires-israeliens-en-blouse-blanche/">Tortionnaires israéliens en blouse blanche</a></li>
	<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://tunisitri.wordpress.com/category/torture/">Torture</a></li>
	<li id="menu-item-4611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4611"><a href="https://tunisitri.wordpress.com/category/uma/">UMA</a></li>
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="https://tunisitri.wordpress.com/category/intellectuels-arabes/">Intellectuels arabes</a></li>
	<li id="menu-item-4615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4615"><a href="https://tunisitri.wordpress.com/category/revolution/">Révolution</a></li>
</ul>
</li>
<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</div><!-- #menu-primary .menu-container -->

		<div class="breadcrumb breadcrumbs">
	<div class="breadcrumb-trail">
			<ul>
		<li>Recherche: <span class="sep">&raquo;</span></li>
				<li><a href="https://tunisitri.wordpress.com"> Accueil</a></li>

						<li>
					<span class="sep">&raquo;</span><a href="https://tunisitri.wordpress.com/category/chroniques/">Chroniques</a><span class="sep">&raquo;</span>تاريخ: المازري الحداد يكشف الوجه الخفي للثورة&nbsp;التونسية				</li>
							</ul>
	</div><!-- .breadcrumb breadcrumbs -->
</div><!-- .breadcrumb-trail -->
		<div id="container">
<div id="content">
	<div class="hfeed">

		
			
<div id="post-27193" class="post-27193 post type-post status-publish format-standard hentry category-chroniques">

	<div class="entry-utility">
					<span class="comments-link"><a href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/#respond">Poster un commentaire</a></span>
				
	</div><!-- .entry-utility -->

	<h2 class="entry-title">
					تاريخ: المازري الحداد يكشف الوجه الخفي للثورة&nbsp;التونسية			</h2><!-- .entry-title -->

	<div class="byline">
		<span class="sep">Publié <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://tunisitri.wordpress.com/author/tunisitri/" title="Voir tous les articles par Candide">Candide</a></span> le </span> <span class="entry-date"><a href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/" rel="bookmark" title="21:18">17 novembre 2022</a></span> dans <span class="entry-categories"><a href="https://tunisitri.wordpress.com/category/chroniques/" rel="category tag">Chroniques</a></span>	</div><!-- .byline -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1728517_post_27193"></div><br/>
<figure class="wp-block-image size-large"><img data-attachment-id="27203" data-permalink="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/image-24-6/" data-orig-file="https://tunisitri.files.wordpress.com/2022/11/image-24.png" data-orig-size="175,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-24" data-image-description="" data-image-caption="" data-medium-file="https://tunisitri.files.wordpress.com/2022/11/image-24.png?w=175" data-large-file="https://tunisitri.files.wordpress.com/2022/11/image-24.png?w=175" src="https://tunisitri.files.wordpress.com/2022/11/image-24.png?w=175" alt="" class="wp-image-27203" srcset="https://tunisitri.files.wordpress.com/2022/11/image-24.png 175w, https://tunisitri.files.wordpress.com/2022/11/image-24.png?w=150 150w" sizes="(max-width: 175px) 100vw, 175px" /></figure>



<p><a href="https://www.facebook.com/notes/mohamed-boughalleb/%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AE%D9%81%D9%8A-%D9%84%D9%84%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9/10150400166847731/?__cft__%5b0%5d=AZWyvpG9bfSiX3zTwKiRscim-M5T1QxiCgUI2BnjQf2hWUOESZ80bdPWJRITt-nWilaCBrbxLTxhw9HHQcpthjomj_S3nVNC6pO0nx35r0b3lnCCFQPqfAsmZCyF73vYsNwPA7gAefj52QwY5koxWDZrXoYdgKx9qPpM5HC62JrYn_HYhka_MXRtuygGh0YwUsE&amp;__tn__=%2CO%2CP-R">17 novembre 2011</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="27205" data-permalink="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/image-25-6/" data-orig-file="https://tunisitri.files.wordpress.com/2022/11/image-25.png" data-orig-size="293,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-25" data-image-description="" data-image-caption="" data-medium-file="https://tunisitri.files.wordpress.com/2022/11/image-25.png?w=293" data-large-file="https://tunisitri.files.wordpress.com/2022/11/image-25.png?w=293" src="https://tunisitri.files.wordpress.com/2022/11/image-25.png?w=293" alt="" class="wp-image-27205" srcset="https://tunisitri.files.wordpress.com/2022/11/image-25.png 293w, https://tunisitri.files.wordpress.com/2022/11/image-25.png?w=150 150w" sizes="(max-width: 293px) 100vw, 293px" /></figure>



<p class="has-text-align-right">  <strong>يكشف الوجه الخفي للثورة التونسية</strong></p>



<p class="has-text-align-right">في صمت أقرب إلى اللامبالاة والتعتيم المقصود صدر في تونس قبل انتخابات المجلس التأسيسي كتاب&nbsp;&raquo;الوجه الخفي للثورة التونسية&nbsp;&raquo; للدكتور المازري الحداد الذي كان سفيرا لتونس لدى اليونسكو إلى غاية صباح الجمعة 14 جانفي 2011 تاريخ إعلانه استقالته احتجاجا على قمع السلطة للمظاهرات الشعبية، غير أن الذاكرة الانتقائية لم تحتفظ بهذا الموقف غير المسبوق- وإن رآه البعض تكتيكيا ومتأخرا &#8211; ومن الجلي أن عدة جهات كانت لها مصلحة في التذكير بشكل مكثف بتصريح المازري الحداد يوم 13 جانفي إلى إحدى القنوات الفرنسية واصفا المتظاهرين بالعصابة المتطرفة Horde fanatisée</p>



<p class="has-text-align-right">وبشجاعة أدبية جديرة بالاحترام كتب المازري الحداد للتونسيين وللقراء في فرنسا(صدرت الطبعة الفرنسية من الكتاب قبل أسبوعين) وجهة نظره عن ثورة 14 جانفي إذ لم تكن في رأيه &laquo;&nbsp;ثورة ياسمين&nbsp;&raquo;&nbsp; بقدر ما هي انقلاب مزدوج أمريكي قطري &#8230;وفي كتابه تنبأ الحداد بفوز النهضة وزعيمها راشد الغنوشي الذي خبره مؤلف الكتاب سنوات المنفى تماما مثلما جمعته صداقة عميقة مع المنصف المرزوقي ومصطفى بن جعفر &#8230;.</p>



<p class="has-text-align-right">في ما يلي حوارنا مع الدكتور المازري الحداد آخر سفراء بن علي في اليونسكو وأول سفير لتونس في هذه المنظمة منذ وفاة حمادي الصيد سنة 1996(ظلت البعثة التونسية دون سفير في اليونسكو من سنة 1996 إلى 2009) &#8230;</p>



<p class="has-text-align-right"><strong>*</strong><strong>توقعت في كتابك فوز النهضة، ما الذي دفعك لهذه النبوءة؟&nbsp;</strong></p>



<p class="has-text-align-right">كلا، هذه ليست نبوءة بل استشراف، فجميع الشروط كانت متوفرة لفوز النهضة&nbsp; في الانتخابات :&nbsp;&nbsp;&nbsp;</p>



<p class="has-text-align-right">&nbsp;أسطورة البراءة السياسية و عدم الالتجاء إلى العنف ، وأسطورة النقاء الأخلاقي ، وشرعية الشهداء تحت حكم بورقيبة وزين العابدين بن علي، و إذا أضفنا إلى ذلك&nbsp; الموارد المالية ودعم&nbsp; الولايات المتحدة وبريطانيا وقطر فإنه لا يمكن للنهضة إلا&nbsp; أن تفوز في الانتخابات&#8230;</p>



<p class="has-text-align-right"><strong>*</strong><strong>ماذا عن دور المدونين في الثورة خاصة وأن لينا بن مهني كانت مرشحة لجائزة نوبل للسلام؟</strong></p>



<p class="has-text-align-right">لقد كان دور نشطاء الشبكة العنكبوتية العرب&nbsp; أساسيا في تنفيذ الخطة الأمريكية. ولإثبات ذلك، اعتمدت على &nbsp;العديد من الوثائق المنشورة و السرية&nbsp; من بينها مقالة طويلة كتبها أحد طلائعي مدوني الشبكة العنكبوتية&nbsp; المقاومين و أعني بذلك سامي بن غربية&nbsp; الشريك المؤسس لموقع نواة الالكتروني. وقد نشر هذا المقال قبل شهر واحد من انتحار طارق محمد البوعزيزي. و قد أبرز الكاتب و هو على دراية بما يقول، كيف اتصل منذ 2005 الأمريكيون</p>



<p>&nbsp;و حتى الإسرائيليون ببعض مدوني الإنترنت&nbsp; لتدريبهم على &laquo;&nbsp;الثورة دون العنف&nbsp;&raquo;.</p>



<p class="has-text-align-right">واعتمدت أيضا على كتاب الفيزيائي الجزائري أحمد بن سعادة&nbsp; المقيم في كندا&nbsp; حيث كشف أن العديد من نشطاء الشبكة العنكبوتية تمتعوا بدورات تدريبيــــــــــــــــــــــــــــة و تكوينات</p>



<p class="has-text-align-right">و دعم تقني و معدات و ذلك للدفع إلى انتفاضات شعبية دون عنف كما&nbsp; يقول المنظر جان شارب.</p>



<p class="has-text-align-right">لقد تم غسل أدمغتهم من قبل طائفة &nbsp;CANVASالتي كانت مصدر الثورات التي حدثت في أوروبا الشرقية والتي&nbsp; كانت تكمن وراءها وكالة الاستخبارات المركزية.</p>



<p class="has-text-align-right">أما بالنسبة للفتاة التي ذكرتها &nbsp;وهي&nbsp; كأصدقائها المدونين ثمرة العهد النوفمبري ، اعتقد أن الوقت قد حان لكشف حقيقتها&nbsp; التي تخالف ما أوردته&nbsp; من&nbsp; أساطير في كتابها الصغير حالمة بجائزة نوبل، هي لم تفهم انه منذ تم إسناد هذه الجائزة للمحامية الإيرانية شيرين عبادي تغيرت قواعد إسنادها، فهي جائزة لا تسند إلى مسلمة مثقفة و متحررة بل لجاهلة و أصولية هي توكل كرمان. هذه إشارة واضحة للتغيير الجيوستراتيجي للإدارة الامريكية&nbsp;</p>



<p class="has-text-align-right"><strong>*</strong><strong>فسرت فوز النهضة بثلاثة أسباب هي قوتها المالية ودعم الجزيرة والضوء الأخضر الأمريكي، وقد يرى البعض في هذا الموقف تجنيا على حركة أصيلة نابعة من المجتمع التونسي تعود جذورها إلى نهاية الستينات من القرن الماضي؟ لماذا تتعسف على إرادة الناخب التونسي الذي اختار النهضة حزبا قائدا للمرحلة الإنتقالية؟</strong></p>



<p class="has-text-align-right">&nbsp; لم أقتصر على هذه العوامل الثلاثة. لقد ذكرت أسبابا&nbsp; أخرى تاريخية ونفسية وأنثروبولوجية واجتماعية وسياسية و جيوستراتيجية.</p>



<p class="has-text-align-right">النهضة في أصولها ليست نتاج المجتمع التونسي ولكنها إيديولوجية مستوردة. وتاريخ هذه الحركة&nbsp; معروف من قبل المختصين. و لا يمكن لنا&nbsp; اليوم أن&nbsp; نقول عكس ذلك&nbsp; . لقد كانت الإسلاموية&nbsp; في البداية ردا اصطناعيا ومكيافيليا على التيار اليساري ثم التيار القومي. و بعد ذلك ، أصبحت&nbsp; ردة فعل على البورقيبة.</p>



<p class="has-text-align-right">&nbsp;&nbsp;أنا لا&nbsp; أستهجن الناخبين الذين صوتوا لصالح النهضة. فلهم أسبابهم. لكن وعلى عكس ما تقوله ، لم يتم&nbsp; انتخاب نواب النهضة&nbsp; لإدارة البلاد ولكن للمساهمة في كتابة مشروع الدستور الجديد. فانتخابات 23 أكتوبر لم تكن رئاسية ولابرلمانية على عكس الانتخابات القادمة في مصر . وأود أن أضيف كلمة واحدة عن الضوء الأخضر الأمريكي مذكرا بأنه كان</p>



<p>&nbsp;و لازال أخضرا منذ السبعينات من خلال نظرية &nbsp;Berezinski و علينا أن لا ننسى الدور الأمريكي في نجاح الجبهة الإسلامية للإنقاذ في الجزائر ، حيث على عكس الموقف الفرنسي في عهد ميتران، كان&nbsp; الأمريكيون يدعمون الحكام المستبدين و يحافظون&nbsp;&nbsp; في نفس الوقت&nbsp; على علاقات تعاون متميزة&nbsp; مع الإسلامويين .</p>



<p class="has-text-align-right"><strong>*</strong><strong>لا يحق لي مبدئيا طرح السؤال ولكني سأفعل، لمن صوت في الانتخابات؟</strong></p>



<p class="has-text-align-right">رفضت أن أشارك في هذه المهزلة المكونة&nbsp; من 120 حزب سياسيا متنافسا&nbsp; تحت إشراف الهيئة العليا&nbsp; المستقلة للانتخابات وبرعاية منظمات أميركية وأوروبية. فإن&nbsp; هذا الوجود المكثف و الوقح و إن كان بصفة &nbsp;&nbsp;مراقبين&nbsp; فإنه يمثل انتهاكا لسيادة البلاد. ومع ذلك ، فعدم مشاركتي في الانتخابات تبقى&nbsp; خيارا شخصيا. أنا لا أنتقد الناخبين &nbsp;و قيادات الأحزاب</p>



<p class="has-text-align-right">&nbsp;و المرشحين الذين شاركوا في هذه الانتخابات. فهل كانت لديهم خيارات أخرى؟</p>



<p class="has-text-align-right">*<strong>مواقفك ضد الإسلاميين معروفة ومستهجنة عند البعض كموقفك من حماس ورفضك دخول تركيا الفضاء الأوروبي ودفاعك عن البابا حين أساء للمسلمين والإسلام&#8230;لماذا هذا العداء خاصة وأنك كنت في مرحلة من عمرك قريبا من عبد الفتاح مورو وصليت وراءه؟</strong></p>



<p class="has-text-align-right">هناك العديد&nbsp; من المغالطات في سؤالك&nbsp; مردها دعاية خصومي ، إسلامويين &nbsp;و يساريين. بخصوص موقفي&nbsp; من حماس ، لقد أعربت عنه في جريدة&nbsp; لومند بعد الانتخابات التي أدت إلى فوز هذه الحركة في قطاع غزة. كنت ، ولا أزال&nbsp; متعاطفا مع منظمة التحرير الفلسطينية أكثر من&nbsp; حماس و أنا حر في ذلك.</p>



<p>بالنسبة لتركيا ، كنت في الواقع ضد دخولها&nbsp; إلى السوق&nbsp; الأوروبية ، ولكن ليس لنفس أسباب أعداء تركيا. بل على العكس من ذلك، حيث أجد أنه من المؤسف والمهين لتركيا الضغط على أوروبا لدمجها في حين أن بعض الأوروبيين لا يريدون ذلك لأسباب ثقافية ودينية وحتى عنصرية. و قد كتبت&nbsp; مقال في&nbsp; صحيفة لبراسيون مفاده &nbsp;&nbsp;انه بدلا من أن تسعى تركيا إلى الالتحاق بقطار أوروبا في آخر عرباته خلف رومانيا وبلغاريا المتخلفتين كان لزاما&nbsp; على تركيا&nbsp; أن تكون قاطرة&nbsp; العالم الإسلامي بنزعة عثمانية متجددة و متطورة. لذا كان&nbsp; موقفي موقف المتعاطف الصديق&nbsp; لا موقف المعادي&nbsp; لقد كان موقفي قريبا من موقف أربكان ، سلف اردوغان المتأورب و الاطلنطي&#8230;</p>



<p class="has-text-align-right">فيما يخص البابا ، لم أدافع عنه&nbsp; بل انتقدته بشدة مدينا في نفس الوقت&nbsp; ردود الفعل الهستيرية و غير&nbsp; المتناسبة لبعض المسلمين الواقعين تحت تأثير &laquo;&nbsp;الجزيرة&nbsp;&raquo; و رسولها &laquo;&nbsp;مسيلمة الكذاب&nbsp;&raquo; القرضاوي . لقد كتبت قائلا إن&nbsp; البابا يجهل تماما العلاقة المعقدة بين الإيمان والعقل في الفقه والفلسفة الإسلاميين ، خاصة عند&nbsp; ابن رشد.</p>



<p class="has-text-align-right">لكنني كتبت أيضا أن أولئك الذين أدانوا المحاضرة التي ألقاها البابا واحتجوا عليها لم يفهموا أن هذا الخطاب كان يستهدف فلسفة الأنوار الغربية أكثر بكثير من نقده الإسلام.</p>



<p class="has-text-align-right">عندما نحلل هذا الخطاب بشكل جيد ، نرى أن البابا كان&nbsp; يستهدف أساسا&nbsp; أصول الحداثة الغربية والعلمانية ، وفقدان القيم المسيحية&#8230;</p>



<p class="has-text-align-right">&nbsp;أما عن عبد الفتاح مورو ، فقد حضرت دروسه في مسجد الكرم في منطقتنا عندما كان يأتي لقضاء فصل الصيف في سنوات 1975-1980 ، وكنت مواظبا على الصلاة و ما زلت أتذكر&nbsp; سيارة&nbsp; رينو 12 الصفراء التي كان يركبها. كما كان&nbsp; هناك أيضا حسن الغضباني ودروسه المثيرة و المبكية كل يوم خميس في جامع الكرم&nbsp; لكن لم يكن هذان الإمامان المحاميان هما من عرفت عن قرب&nbsp; فقط بل إن من جمعتنى به صلات قوية و اخوية في المنفى كان راشد الغنوشي.</p>



<p class="has-text-align-right"><strong>*</strong><strong>كيف تعرفت على راشد الغنوشي ؟</strong></p>



<p class="has-text-align-right">عرفته&nbsp; أقل من عام بعد وصوله إلى أوروبا. كنت برفقة محمد مزالي الذي أعرف منذ عام 1986 ، و ذلك بعد شهرين من استقراره&nbsp; في سويسرا. لقد التقيت الغنوشي عدة مرات في لندن, &nbsp;لقد كانت قيادة النهضة بما فيها راشد الغنوشى تكن لى إحتراما كبيرا بسبب مواقفي المنشورة في الصحف و المنددة بالاعتقال التعسفي وتعذيب الإسلاميين&nbsp; . كنت من قلائل المدافعين عنهم في وقت كان&nbsp; العديد من السياسيين و حتى الحقوقيين يحرضون على استئصال أنصار النهضة&nbsp; ولهذا&nbsp; السبب دخلت في صراع مع بن علي. لقد دافعت عن مبدأ وليس عن تعاطف أيديولوجي.</p>



<p class="has-text-align-right">فيما يتعلق بالإسلاموية&nbsp; بشكل عام ، كان موقفي واضحا دائما :&nbsp; فانا كمؤمن ومسلم ، أعتقد أن التشابك و الخلط بين الدين والسياسة خطأ أخلاقي و احتيال فقهي.&nbsp; لهذا فإن سبب مواجهتي للإسلاموية ليس العلمانية بل الايمان بالله.</p>



<p class="has-text-align-right">&nbsp;و بالرسالة المحمدية. أنا مع إبن رشد و ضد الغزالي و مع إبن عربي و ضد إبن تيمية و مع على عبد الرازق و ضد حسن البنا.</p>



<p class="has-text-align-right">في توجهي العام هناك نقاط أتقاسمها مع الإسلاميين و لكني في مستوى قاعدة تفكيرهم أختلف معهم تماما. عارضت الاصولية&nbsp; لأنني .أخشى الله و أعشق محمد هم يدركون ذلك جيدا&#8230;</p>



<p class="has-text-align-right"><strong>*</strong><strong>كيف ترى تونس والنهضة في السلطة ؟ ألا ترى في استحضار النموذج الإيراني ظلما لهذه الحركة ؟ أليست أقرب إلى النموذج التركي الذي استفاد من فكر راشد الغنوشي كما يردد زعماء النهضة اليوم ؟</strong></p>



<p class="has-text-align-right">&nbsp;ككل التونسيين أرى مستقبل تونس والنهضة في السلطة مع شيء من الحذر والحيرة. علمتني الحياة أن حقيقة رجل السياسة&nbsp; لا تكمن في تصريحاته أو في وعوده&nbsp; بل من خلال أفعاله و انجازاته و هذا ينطبق على الإسلامي كما ينطبق على الماركسي أو الليبرالي</p>



<p class="has-text-align-right">&nbsp;أو الحقوقي&#8230;لا بد من ضرورة التنصيص أخيرا على الفرق بين التوافق السياسي</p>



<p class="has-text-align-right">&nbsp;و الإجماع.&nbsp; أعتبر التوافق السياسي ظاهرة ايجابية في العملية السياسية&nbsp; أما الإجماع فيغيب كل الظواهر الصحية للممارسة السياسية من نقد وجدل و اختلاف. الإجماع يفتح أبواب الكليانية&#8230; هكذا&nbsp; ترسخت الديكتاتورية من 1987 إلى 1990 بعد إجماع مختلف الحساسيات السياسية و الحقوقية على بن علي&nbsp; بما فيهم الإسلاميون و اليساريون</p>



<p class="has-text-align-right">&nbsp;و الحقوقيون لذلك يجب الحذر و هذا هو دور المعارضة و المجتمع المدني و الإعلام و خاصة الشباب الذي يتطلع إلى عالم أفضل.&nbsp;</p>



<p class="has-text-align-right">أما عن استحضار النموذج الإيراني فلم أقارن الوضع في تونس بالتجربة الإيرانية التي&nbsp; أنتجت حكما تيوقراطيا ديمقراطيا لأن العملية الانتخابية في إيران بلغت مراحل من الديمقراطية متقدمة مقارنة بالعالم العربي&#8230; هل تعلم أن المستشرق لويس قارديه عرف النظام الإسلامي في كتابه الاسلام 1967&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; بهذه المفارقة بل قال أن نظام الحكم&nbsp; في الإسلام هو تيوقراطي علماني و متعادل&#8230;الثورة الإسلامية أقامت النظام الإسلامي في إيران بينما تفتقر حركة النهضة لهذه الشرعية الثورية في تونس&#8230;.</p>



<p class="has-text-align-right">أما بالنسبة إلى النموذج التركي فيجب التذكير بان حزب العدالة التركي لم يختر أن يكون كما هو بل فرض عليه التأقلم مع أسس الدولة التركية و مقتضياتها. الجمهورية التركية علمانية بمقتضى الدستور و التاريخ والجيش التركي من أوكد مهماته هي الحفاظ على علمانية الماسوني مصطفى كمال. إن وصول حزب العدالة إلى الحكم&nbsp; كان في إطار ديمقراطي متجذر في الحياة السياسية التركية&nbsp; منذ عقود في حين تفتقر تونس إلى ابسط مقومات الحس الديمقراطي&nbsp; ناهيك أن غطرسة حزب العدالة و التنمية تواجهها و تعدلها معارضة الحزب الجمهوري الشعبي الذي أسسه كمال أتاتورك سنة 1923. أما الحزب الحر الدستوري الذي أسسه الزعيم بورقيبة سنة 1934 و الذي كان&nbsp; يمكن أن يلعب نفس دور الحزب الجمهوري في تركيا فوقع القضاء عليه و استئصاله و كأنه حزب فاشي أو نازي بالرغم من انه هو حزب الاستقلال و الحزب الذي أسس الدولة الحديثة وعمم التعليم و قاوم التخلف الاقتصادي</p>



<p class="has-text-align-right"><strong>*</strong><strong>كلام كثير يقال عن سبب تدهور علاقتك براشد الغنوشي رغم أنك زرته في إقامته بلندن.ماذا حدث بينكما يمكن كشفه ؟</strong></p>



<p class="has-text-align-right">لقد التقيت عدة مرات براشد الغنوشي &nbsp;و ليس فقط في لندن&#8230;من الناحية الإنسانية، ليس لدي أي مؤاخذة عليه. انه دمث الأخلاق، متواضع ومثقف و كريم. لم يكن لي معه خلافات شخصية ولكن كنت على خلاف مع البعض من مساعديه الذين انفصلوا عنه في ما بعد.</p>



<p class="has-text-align-right">و كما قلت من قبل ، ليس لي&nbsp; مشكل مع الإسلاميين كأشخاص وإنما لي اعتراضات على الإيديولوجيا الإسلاموية. وقبل&nbsp; أن يكون الخلاف معهم سياسيا، فانه اختلاف قائم على أساس فلسفي وفقهي بحت. فحتى بعد تعييني في اليونسكو ، واصلت اللقاءات&nbsp; السرية في باريس مع بعض رموز النهضة وهم يعلمون ذلك. لقد كنت دائما أفرق بين الرجال و&nbsp; بين آرائهم السياسية ساعيا دائما الى المصالحة الوطنية.</p>



<p class="has-text-align-right"><strong>* </strong><strong>نريد العودة إلى الساعات الأخيرة في علاقتك ببن علي&#8230; أنت قمت بالشيء ونقيضه، دافعت عن بقاء بن علي إلى آخر لحظة لأن تونس كانت مهددة في نظرك ووصفت الثوار بالعصابة المتطرفة ثم أعلنت استقالتك ودعوت إلى اعتقال بلحسن وعماد الطرابلسي؟</strong></p>



<p class="has-text-align-right">لم أدافع عن النظام بل دافعت عن استقرار الدولة واحترام الممتلكات العامة والخاصة. لم اصف المتظاهرين بالعصابة المتطرفة بل الفئات الفوضوية و المجرمة التي حرقت المستشفيات و المدارس و نهبت الأملاك العامة و الخاصة</p>



<p class="has-text-align-right">أعلم أن الجميع يدعون اليوم للثورية ، تلك&nbsp; ليس قضيتي. لم أكن ثوريا ، و لن أكون أبدا. فضلت دائما إجراء إصلاحات تدريجية علي الثورات و على العنف&#8230; إن نقيض الثوري ليس حتما الرجعي بل الإصلاحي و قبل أن يكون سياسيا هذا موقف فلسفي فعند أفلاطون، تعاقب الأنظمة لا يسير دائما في اتجاه الأسوأ إلى الأفضل، يل بالعكس وعنده كما عند أستاذه سقراط ، الديمقراطية هي التي تنجب الاستبداد، فكل الثورات الكبرى للبشرية أنجبت أنظمة قمعية وإجرامية. هذا لن يحدث في تونس لأنه لم تكن هناك ثورة بالمعنى الكلاسيكي. طيلة سبعين سنة كان سقراط يؤطر الشباب و يحرض الناس ضد الأنظمة الديكتاتورية الحاكمة آنذاك و من المفارقات انه أعدم في حكم أول ديمقراطية يونانية لذلك كره أفلاطون الديمقراطية اليونانية و تبرأ منها و لنفس الأسباب أعشقها بحذر.</p>



<p class="has-text-align-right">حتى أعود إلى سؤالك وبناء على المعلومات الرسمية التي كانت تصلني من تونس&nbsp; كنت أعتقد أن الفوضويين والمتطرفيين كانوا وراء هذه الأحداث. وعندما بدأت أتلقى معلومات أخرى من قنوات غير رسمية ، قلت لزين العابدين بن علي ، أي &nbsp;في 10 جانفي ، أنه يجب منع قوات الأمن من إطلاق الذخيرة الحية على المتظاهرين&nbsp; وفتح الحوار مع أحمد نجيب الشابي&nbsp; ومصطفى بن جعفر و الأمر باعتقال بلحسن وعماد الطرابلسي.</p>



<p class="has-text-align-right">&nbsp;* <strong>ما حقيقة المكالمة الهاتفية مع بن علي في 10جانفي؟ وماذا قال لك بعد استقالتك؟</strong></p>



<p class="has-text-align-right">ما قلته لك&nbsp; في الحين، قلته لزين العابدين بن علي يوم 10 جانفي. و نشرته في صحيفة لومند الفرنسية. لم أتصل به&nbsp; بل هو الذي أتصل بي. اقترحت عليه خطة للخروج من الأزمة في ست نقاط ، بما في ذلك الثلاثة التي ذكرتها لكم.</p>



<p class="has-text-align-right">لم أتصل به بعد&nbsp; إعلان استقالتي. كان ذلك في 14جانفي علي تمام الساعة 7:30 صباحا. لقد أرسلت له استقالتي قبل نشرها إعلاميا. حيث بادر للاتصال بي هاتفيا على الفور لإقناعي&nbsp; والتوسل لي بعدم القيام بذلك. طالبا مني العودة فورا&nbsp; إلى تونس&nbsp; قائلا بأنه يسيطر على الأوضاع وأن شيئا خطير جدا حدث و أن تونس كانت مهددة،&nbsp; و أضاف أنه في كل الحالات سينفذ ما نصحته به يوم 10 جانفي ، وأن ما من شيء سيبقى&nbsp; كما كان من قبل ، و أنه أقال من كانوا يدعونه نحو الأخطاء لسنوات سابقة ، و أنه سيلقي كلمة مهمة جدا في المساء.&nbsp; لكني قررت الاستقالة، وهو ما كنت أفكر فيه منذ أسبوع. و يعود اتخاذي هذا القرار الحاسم إلى سقوط ضحايا جدد في اليوم الذي سبق استقالتي و أربعة أيام بعد أن طلبت منه إيقاف قمع المتظاهرين.</p>



<p class="has-text-align-right">* <strong>هل صحيح أن عبد الوهاب عبد الله هو الذي عطل تعيينك سفيرا لتونس في اليونسكو من 2002 إلى 2009؟</strong></p>



<p>نعم ، هذا صحيح تماما ، ولكن عبد الوهاب عبد الله لم يكن الوحيد الذي&nbsp; يعارض&nbsp; تعييني. كان لي العديد من الأعداء داخل القصر و داخل التجمع الدستوري الديمقراطي. هؤلاء لم ينسوا أبدا ماضي كمعارض وخاصة عدم انضمامي مطلقا إلى الحزب الحاكم ، حيث كنت دائما في نظرهم شخصا غير مرغوب و غير موثوق به. و أستطيع أن أقول لكم أنهم لم يكتفوا بمحاولة تخريب ترشيحي&nbsp;&nbsp; لليونسكو، بل أنهم رفضوا دخولي كأستاذ في&nbsp; الجامعة التونسية ، و هو حق أساسي&nbsp; نظر لما أحمله من شهادات و ما أتمتع به من خبرة جامعية و دراسات عديدة.و يمكن لمن يريد التحقق من ذلك أن يتقصى الأمر لدى وزارة التعليم العالي حيث ينام ملفي منذ عام 2001.&nbsp; نعم&nbsp; يمكن للمدونة الشابة التي ذكرتها أن&nbsp; تدرس في الجامعة رغم عدم حصولها على شهادة الدكتوراه أما أنا&nbsp; الحاصل على أكثر من شهادة جامعية و الدكتوراه من جامعة&nbsp; السوربون&nbsp; فلا أستحق التدريس بالجامعة التونسية</p>



<p class="has-text-align-right"><strong>*</strong><strong>ما سر الصفقة التي عقدتها مع بن علي للعودة في أفريل 2000؟ وهل صحيح أن البشير بن يحمد ومحمد المصمودي هما اللذان هندسا لهذه العودة؟</strong></p>



<p class="has-text-align-right">لم يكن هناك أي صفقة أو اتفاق مع بن علي ولكن مجرد سلسلة من الأحداث دفعتني تدريجيا إلى أن أكون أقرب إلى الحكومة مني للمعارضة.</p>



<p class="has-text-align-right">&nbsp;صحيح&nbsp; أن البشير بن يحمد ومحمد المصمودي&nbsp; لعبا دورا في عودتي إلى تونس&nbsp; في أفريل 2000&nbsp; و عليك أن&nbsp; تسألهما&nbsp; حيت لا يزالان على قيد الحياة. ما يمكنني أن أقوله لكم هو أن قرار ترك المنفى بعد 12 عاما من المعارضة هو قرار شخصي لم يجبرني أحد على اتخاذه . كان بإمكاني أن أواصل معارضة بن علي 20 عاما&nbsp; أخرى، ولم يكن بإمكاني الاستمرار يوما واحدا مع المعارضة الانتهازية الاقصائية&nbsp; في أغلبيتها. لقد فقدت الكثير من الوقت والطاقة في هذه المعارضة. أهملت دراستي وضحيت بوظيفتي الجامعية في فرنسا و بحياتي الشخصية.</p>



<p class="has-text-align-right">&nbsp;ابتعدت عن المعارضة عام 1997 للتفرغ لأطروحة الدكتوراه ، وتنظيم حياتي الخاصة. وبفضل محمد المصمودي ، كان يمكنني أن أعود إلى تونس في نفس السنة لكنني فضلت الانتظار من اجل العثور على وظيفة في فرنسا كي لا أخضع لإغراء وظيفة سياسية &nbsp;&nbsp;كانت محتملة في تونس&#8230;</p>



<p class="has-text-align-right"><strong>*</strong><strong>هل صحيح أنك توسطت لدى بن علي لعودة محمد مزالي؟ ولماذا ساءت علاقتك بمزالي في ما بعد كما يردد البعض؟</strong></p>



<p class="has-text-align-right">خلال لقائي الأول مع&nbsp; بن علي في أفريل 2000 ، بعد أيام من وفاة&nbsp; بورقيبة ، تحدثت إليه عن العديد من المنفيين : محمد مزالي وأحمد بن صالح و أحمد المناعي و عبد المجيد بودن</p>



<p class="has-text-align-right">و أحمد بنور و علي السعيدي ومنذر صفر و سليم بقة وحتى بعض الإسلاميين. وتكلمت أيضا عن مصطفى بن جعفر والمرزوقي ، و قد زرتهما في منزليهما يوم اللقاء مع بن علي&nbsp; لأقول لهما إن هناك فرصة للحوار معه لأنني كنت آمل و احلم&nbsp; بتحقيق مصالحة وطنية</p>



<p class="has-text-align-right">للتاريخ&nbsp; في موضوع محمد مزالي كان أحمد القديدي&nbsp; أول من تكلم مع بن علي ، حيث أنه ترك المنفى سنة 1999 أي&nbsp; قبل عام واحد من عودتي لتونس&#8230;</p>



<p class="has-text-align-right">من قال لك بان&nbsp; علاقتي ساءت مع المرحوم محمد مزالي؟ هذا غير صحيح ؟</p>



<p class="has-text-align-right">&nbsp;صلتي&nbsp; بمحمد مزالي بقيت حميمة حتى موته ، و أنا سفير في دولة بن علي ، حضرت رفع جثمانه في مطار أورلي إلى تونس و قد خصني المرحوم في مذكراته&nbsp; بلطف و عناية&nbsp; إذ تحدث عني كأحد أبنائه فضلا عن كوني كنت&nbsp; أول تونسي دافع عنه منذ بداية منفاه عام&nbsp; 1986&#8230;من فعل ذلك آنذاك ؟</p>



<p class="has-text-align-right">*<strong>كنت من أشرس معارضي بن علي في بدايات حكمه وكانت لك علاقات واسعة برموز المعارضة رجال السلطة الجديدة بعد انتخابات 23 أكتوبر وأعلم بأنك قدمت المساعدة لعدد منهم فهل لقيت منهم اليوم ما كنت تتوقع على المستوى الإنساني؟ وأضرب مثلا على ذلك المرزوقي وبن جعفر وأحمد نجيب الشابي؟</strong></p>



<p>&nbsp;كنت فعلا أول من عارض بن علي وفي ذلك الوقت (1987-1989) لم نكن عديدين. كان هناك محمد مزالي وأحمد بنور و أحمد&nbsp; القديدي و أنا&nbsp; شخصيا. وكان جميع الآخرين لا يزالون على علاقة جيدة مع النظام. &nbsp;فيما بعد دافعت عن&nbsp; المنصف المرزوقي&nbsp; و مصطفى بن جعفر&nbsp; و حمة الهمامي&nbsp; وراضية نصراوي و سهام بن سدرين والإسلاميين. وكان الأقرب مني بن جعفر و المرزوقي. بعد انتخابات 23 أكتوبر،&nbsp; لم أطلب شيئا من أحد.</p>



<p>فيما يتعلق بأحمد بنجيب الشابي ، يؤسفني أنني لم أتعرف عليه جيدا. و قد شعرت بأنني&nbsp; قريب جدا منه بعد أحداث جانفي 2011.&nbsp; لقد&nbsp; فاجأني&nbsp; باعتداله ومواقفه الوطنية والمسؤولة&nbsp; مما جعلني أرى فيه خصال رجل الدولة&#8230;</p>



<p class="has-text-align-right"><strong>*</strong><strong>أصدرت &laquo;&nbsp;الجرأة&nbsp;&raquo; رفقة سليم بقة ثم انفصلتما لتصدر &laquo;&nbsp;صوت الجرأة&nbsp;&raquo; التي توقفت سريعا. &nbsp;ماذا تقول عن هذه التجربة وهل تفكر في استئناف تجربة إصدار دورية من تونس هذه المرة خاصة بعد أن أصبح الإعلام حرا؟</strong></p>



<p class="has-text-align-right">كانت تجربة&nbsp;&raquo; الجرأة&nbsp;&raquo; مثيرة ومبهجة. كانت وليدة فكرة سليم بقة الذي أقنعني بتأسيس هذه الصحيفة معه. في البداية لم أكن متحمسا لأن هناك تجارب سابقة لم تعش طويلا لأسباب مادية و أخرى سياسية. كانت هناك&nbsp; نشرية &laquo;&nbsp;لنواجه&nbsp;&raquo; ، بمبادرة&nbsp; من محمد مزالى و رشيد عزوز وأحمد القديدي. و كانت هناك&nbsp; &laquo;&nbsp;الحقيقة&nbsp;&raquo; أسستها بنفسي وكان عنوانها في بروكسل.</p>



<p class="has-text-align-right">&nbsp;إثر خلاف مع سليم بقة لا أريد أن أعود الى تفاصيله أثارته عناصر من أمن الدولة و بعض المعارضين التونسيين المناورين ، انفصلت عن &laquo;&nbsp;الجرأة&nbsp;&raquo; لبعث &laquo;&nbsp;صوت الجرأة&nbsp;&raquo; التي توقفت بعد العدد الثاني وبقيت على علاقة طيبة مع سليم بقة. وقررت بعدها أن أكرس نفسي لكتابة أطروحة الدكتوراه . &nbsp;اليوم ، ليس لدي أي نية لإطلاق صحيفة في تونس فما هو موجود كاف. هناك صحف ممتازة في تونس وأخرى تغيرت لغتها دون أن تتغير عقليتها. الأمر يتطلب بعض الوقت لتعتاد الصحافة التونسية على الأجواء المنشطة للحرية.</p>



<p class="has-text-align-right">*<strong>مارأيك في التلفزيون العمومي؟</strong></p>



<p class="has-text-align-right">لا أحمل فكرة إيجابية عن التلفزيون الوطني، فمنذ جانفي 2011 ، شاهدت وسمعت&nbsp; برامج مخجلة. لقد إنتقل هذا التلفزيون من العبودية الشخصانية إلى الإفراط الثوري</p>



<p class="has-text-align-right">&nbsp;و الشعبوية ليعود الى عبودية جديدة. أصبحت القناة الوطنية نسخة رديئة من قناة الجزيرة الرجعية&nbsp; المتلحفة بثياب التقدمية &nbsp;و للتذكير فمن سنة 2000 الى سنة 2010 لم أدع ولو لمرة واحدة بالمشاركة في حصة من برنامج .تلفزيوني في القناة الوطنية&#8230;</p>



<p class="has-text-align-right"><strong>&nbsp;* </strong><strong>لماذا هذا العداء للجزيرة و لقطر؟</strong></p>



<p class="has-text-align-right">لأنها كاذبة و خادعة و لأنها ابتعدت كثيرا على مهمتها الإعلامية الأصلية لتصبح وسيلة لضرب الوطن العربي و تفكيك أوصال الأمة خدمة لأجندة الإدارة الأمريكية و بطبيعة الحال فإن هذا المشروع&nbsp;&nbsp; يندرج ضمن مقترح الشرق الأوسط الكبير&nbsp; الذي نقح وأصلح من قبل &laquo;&nbsp;صديق&nbsp;&raquo; المسلمين ، باراك حسين أوباما.&nbsp; قطر لعبت دورا رئيسيا في التعبئة الإعلامية و التشهير و التزوير المفضوح للحقائق &nbsp;و إن لم تساهم إلا إعلاميا و ماديا و ديبلوماسيا في الأحداث التونسية فإنها ساهمت ميدانيا و عسكريا في الإطاحة بالنظام الليبي و تسعى الآن لنفس الشيء مع سوريا و ربما الجزائر في المستقبل القريب في وقت يتم فيه التعتيم عما يجري في البحرين &#8230;</p>



<p class="has-text-align-right">ليس لي عداء مع الشعب القطري الشقيق و لكني أستنكر بشدة التوجهات السياسية المزدوجة و المتناقضة لقطر&nbsp; فتحت شعار الرأي و الرأي الأخر لعبت الجزيرة دورا حقيرا في الإطاحة بنظام صدام حسين و تعاملت بخبث و ذكاء مخابراتي مع بن لادن و عصاباته</p>



<p class="has-text-align-right">&nbsp;و زرعت العداوة بين منظمة التحرير الفلسطينية و حركة حماس وبكت بكاء التماسيح أثناء مجزرة غزة و في نفس الوقت يتواصل أمراؤها مع حكماء صهيون سرا و علنا فقطر تتظاهر بدعم الإخوان الفلسطينيين لكنها في نفس الوقت تزود إسرائيل بالغاز و تساهم في إنشاء المستوطنات و في دعمها للحركات الاحتجاجية في الوطن العربي انحياز إعلامي ومادي مفضوح للأصولية و الحركات السياسية الإسلامية في حين تغيب سائر الحساسيات الأخرى من يسار&nbsp; و قوميين.</p>



<p class="has-text-align-right">&nbsp;بعد زعامة عبد الناصر و زعامة بومدين و زعامة صدام ها قد حان زمن زعامة إمارة قطر البدوية التي تقول عن الزمان به فساد بل هي التي فسدت و ما فسد الزمان انظر و تأمل فيما يحدث الان في سوريا و في الدور العميل الذي تلعبه&nbsp; قطرائيل في تدمير أخر نظام قومي عربي في المنطقة</p>



<p class="has-text-align-right"><strong>*</strong><strong>اعتبرت كتابك الصادر مؤخرا في تونس وفرنسا آخر فعل سياسي تقوم به وستصمت نهائيا بعد ذلك. ما هي دواعي هذا القرار؟</strong></p>



<p class="has-text-align-right">لا ، ليس هذا هو الأخير إنما ما قبل الأخير. ففي الكتاب القادم أنوي كشف بقية الحقائق التي كتمتها قصدا في &laquo;&nbsp;الوجه الخفي للثورة التونسية&nbsp;&raquo;، بعد ذلك، سيكون لدي الوقت لكتابة مذكراتي. على الرغم من أني لم أتجاوز الخمسين&nbsp; أعتقد انه قد آن الأوان لتولي الشباب المشعل والمسؤولية فتونس لا تخلو من الكفاءات &nbsp;و الطاقات الحية.</p>



<p class="has-text-align-right">لن ولم أصمت إلى الأبد إلا إذا غيبني الموت،&nbsp; لكن كلما دعاني الواجب الفكري و الوطني</p>



<p class="has-text-align-right">&nbsp;&nbsp;و العربي سأعود إلى إبداء رأيي في&nbsp; القضايا الرئيسية والتهديدات التي تواجه تونس والعالم العربي و الإسلامي، سوريا و الجزائر مستهدفتان وإيران مهددة بعدوان صليبي صهيوني و إن تغير العالم و انقلبت المفاهيم و اضمحلت القيم فسوف أدافع&nbsp; عن سوريا &nbsp;و عن الجزائر و عن إيران كما دافعت عن العراق منذ 1991</p>



<p class="has-text-align-right"><strong>*</strong><strong>لماذا لم تعد إلى تونس منذ انتصار الثورة المباركة ؟</strong></p>



<p class="has-text-align-right">بعد الانتفاضة الاجتماعية التي باركها القرضاوي و بن لادن قبل اغتياله المبرمج قررت البقاء في باريس لتحرير الكتاب الذي بين يديك و قلت لن تطأ قدماي &nbsp;أرض تونس قبل نشر الكتاب . و الان و قد تم ذلك قبل الانتخابات ، سوف أقرر متى أعود إلى ارض الوطن. هذه ليست الأولوية بالنسبة إلي الآن&nbsp; . الأولوية هي لرعاية عائلتي.</p>



<p class="has-text-align-right"><strong>*</strong><strong>هل لديك تواصل مع السلطة الحالية(حكومة الباجي قايد السبسي)؟</strong></p>



<p class="has-text-align-right">لا ، ليس لدي أي اتصال مع الحكومة الحالية. آخر اتصال&nbsp; يعود إلى مارس الماضي و كان مع سي الباجي قائد السبسي . كنت أعرفه قليلا خصوصا في الحلقات الدراسية والندوات التي نظمتها مجلة &laquo;&nbsp;حقائق&nbsp;&raquo;.</p>



<p class="has-text-align-right"><strong>*</strong><strong>ماذا قال لك الباجي قايد السبسي في مكالمته الهاتفية؟</strong></p>



<p class="has-text-align-right">أشياء أفضل الاحتفاظ بها ستكون في مذكراتي و على أي حال ليس فيها ما يشد انتباه الرأي العام اليوم. هناك ما هو أكثر أهمية وأكثر خطورة من محادثة هاتفية بينني و بين سي&nbsp; الباجي.</p>



<p class="has-text-align-right"><strong>* </strong><strong>ماذا تقول عن كمال مرجان الذي عملت معه أيام كان في الخارجية وكنت سفيرا في اليونسكو؟ البعض يراه رجل دولة وآخرون يعتبرونه إمتدادا لنظام إنتهى؟</strong></p>



<p class="has-text-align-right">أحمل تقديرا&nbsp; عاليا لكمال مرجان.&nbsp; قبل أن&nbsp; تأتي&nbsp;&raquo;الثورة&nbsp;&raquo; أو يؤتى بها&nbsp; لتغيير المشهد السياسي التونسي و العربي بصفة عامة ، وعندما كان مستقبل تونس يترنح بين ليلى الطرابلسي&nbsp; أو صخر الماطري كان كمال مرجان خيارا واضحا. كانت هناك مؤامرة كبرى ضد تونس تتمثل في انتقال السلطة من الزوج إلى زوجته أو إلى صهره..</p>



<p class="has-text-align-right">&nbsp;لقد كان مرجان في نظري أفضل خلف بسبب تكوينه الجامعي، و مسيرته الطويلة في هيئات الأمم المتحدة كمسؤول عن التدخلات الإنسانية في إفريقيا و غيرها ، فضلا عن صفته كمناضل غيور في الإتحاد العام لطلبة تونسUGET &nbsp;فهو بهذه التجارب كان بإمكانه أن يدخل تونس فورا في الإصلاحات الديمقراطية والاجتماعية والاقتصادية التي كانت ضرورية&nbsp; و حيوية.</p>



<p class="has-text-align-right">ليس كل ما في النظام السابق كان فاسدا و يجب إقصاؤه. بعض الوزراء الذين خدموا البلاد تحت بورقيبة وبن علي كانوا شرفاء وأكثر تقدمية وديمقراطية من بعض الديمقراطيين أو نشطاء حقوق الإنسان.</p>



<p class="has-text-align-right">*<strong>كيف تعلق على الموقف الفرنسي من تونس الثورة خاصة وأن لك علاقات واسعة بحكومة ساركوزي</strong>؟</p>



<p class="has-text-align-right">في البداية، قامت الحكومة الفرنسية بالخطأ نفسه الذي قمت به ، مع فارق أن الموقف الرسمي لفرنسا عندما استقلت من اليونسكو ، كان لا يزال مؤيدا بشكل واضح لبن علي. لم يكن الفرنسيون&nbsp; يعرفون بعد إن الأمور أصبحت لا رجعة فيها نظرا للمشاركة الضخمة للولايات المتحدة في العملية الثورية. الفرنسيون كانوا مثلي يعتقدون&nbsp; بأن بن علي&nbsp; صار ضعيفا بما فيه الكفاية لقبول الحوار مع المعارضة والبدء فورا في الإصلاحات اللازمة. لم&nbsp; يكونوا على خطأ ، لكنهم كانوا لا يعرفون&nbsp; أن هدف الأميركيين لم يكن&nbsp; الانتقال السلمي إلى الديمقراطية في تونس و غيرها&nbsp; و لكن بث الفتنة&nbsp; الكبرى&nbsp; أي الفوضى الخلاقة كما سماها&nbsp; المحافظون الجدد.</p>



<ul>
<li><strong>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </strong><strong>كلمة أخيرة عن الربيع العربي و هل ستعتذر للشعب التونسي؟</strong></li>
</ul>



<p class="has-text-align-right">اعتذر لماذا ؟ هل&nbsp; لأني اخترت الإصلاح التدريجي عوضا عن الثورات الوهمية و المفتعلة ؟ هل لأني بقيت مخلصا للوطن بدل&nbsp; الهرولة إلى أمريكا و قطر ؟ هل لأنني أدركت منذ جانفي&nbsp; أن تونس مستهدفة&nbsp; و من خلالها الأمة العربية&nbsp; ؟</p>



<p class="has-text-align-right">بدلا من الاعتذار ،علي أن أجدد تعازي لعائلات الشهداء الذين ألقت بهم الجزيرة و بعض المدونيين في الشوراع و تحت رصاص قوات الأمن و الذين انتفضوا ضد الفقر و القهر</p>



<p class="has-text-align-right">&nbsp;و الفساد، إما عن الربيع العربي فانا في انتظاره بعد تحرير فلسطين و خير ما اختم به هذا الحوار ما يقول الحق في كتابه العزيز:&nbsp;&raquo; لن ترضى عنكم اليهود و النصارى حتى تتبع ملتهم..&nbsp;&raquo;.</p>
			<style>
			.wordads-ad-wrapper {
				display:none;
				font: normal 11px Arial, sans-serif;
				letter-spacing: 1px;
				text-decoration: none;
				width: 100%;
				margin: 25px auto;
				padding: 0;
			}
			.wordads-ad-title {
				margin-bottom: 5px;
			}
			.wordads-ad-controls {
				margin-top: 5px;
				text-align: right;
			}
			.wordads-ad-controls span {
				cursor: pointer;
			}
			.wordads-ad {
				width: fit-content;
				margin: 0 auto;
			}
			</style>
			<div class="wordads-ad-wrapper">
				<div class="wordads-ad">
					<div class="wordads-ad-title">Publicité</div>
					<div class="wordads-ad-content" id="sas_110354"></div>
					<div class="wordads-ad-controls"></div>
				</div>
			</div>
			<script>
				sas.cmd.push(function() {
					sas.render("sas_110354");
				});
				
				window._stq = window._stq || [];
				window._stq.push( [
					'extra',
					{
						x_wordads_smart: 'render_sas_110354',
					},
				] );
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%3A%20%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%A7%D9%84%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D8%AE%D9%81%D9%8A%20%D9%84%D9%84%D8%AB%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9&body=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F11%2F17%2F%25d8%25aa%25d8%25a7%25d8%25b1%25d9%258a%25d8%25ae-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d8%25b2%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25af%25d8%25a7%25d8%25af-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d9%2584%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2581%25d9%258a%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="616efd9320" data-email-share-track-url="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/?share=email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27193" class="share-facebook sd-button share-icon" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27193" class="share-twitter sd-button share-icon" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27193" class="share-linkedin sd-button share-icon" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-27193" class="share-pinterest sd-button share-icon" href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4493337-27193-63769dbd9276a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=4493337&amp;post_id=27193&amp;origin=tunisitri.wordpress.com&amp;obj_id=4493337-27193-63769dbd9276a' data-name='like-post-frame-4493337-27193-63769dbd9276a' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="entry-permalink"><a href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/" title="Permalien vers تاريخ: المازري الحداد يكشف الوجه الخفي للثورة&nbsp;التونسية" rel="bookmark">Permalien</a></span>	</div><!-- .entry-meta -->
</div><!-- #post-## -->


				<div id="nav-below">
		<h1 class="assistive-text section-heading">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://tunisitri.wordpress.com/2022/11/17/largent-du-qatar-na-pas-dodeur-tant-quil-ne-va-pas-enrichir-les-autres-abdelaziz-dahmani/" rel="prev"><span class="meta-nav">&larr;</span> L&rsquo;ARGENT du QATAR , N&rsquo;A PAS d’ODEUR, TANT QU&rsquo;IL NE VA PAS ENRICHIR LES AUTRES: Abdelaziz&nbsp;Dahmani</a></div>		
	
	</div><!-- #nav-below -->
	
			
<div id="comments-template">
	<div class="comments-wrap">
		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/17/%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AE%D9%81%D9%8A/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://tunisitri.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="17a87bd496" /><input type="hidden" name="_wp_http_referer" value="/2022/11/17/%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AE%D9%81%D9%8A/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='27193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c60fb17891" /></p>
<input type="hidden" name="genseq" value="1668718013" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="127"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->
</div><!-- #comments-template -->
		
	</div><!-- .hfeed -->
</div><!-- #content -->


<div id="sidebar-primary" class="sidebar aside" role="complementary">
		<aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Chercher</span></h3><div id="search" class="search">
	<form method="get" class="search-form" id="search-form" action="https://tunisitri.wordpress.com/">
	<div>
		<input class="search-text" type="text" name="s" id="search-text" value="" placeholder="Rechercher sur ce site..." />
		<input class="search-submit button" name="submit" type="submit" id="search-submit" value="Recherche" />
	</div>
	</form><!-- .search-form -->
</div><!-- .search --></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Newsletter</label></span></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="4493337"/>
					<input type="hidden" name="source" value="https://tunisitri.wordpress.com/2022/11/17/%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AE%D9%81%D9%8A/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4e6d9801c" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Inscription					</button>
				</p>
			</form>
						</div>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189"><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></blockquote></div>
		</div>
		</aside><aside id="nuntius-widget-tabs-2" class="widget widget-tabs"><h3 class="widget-title"><span>Les + Populaires</span></h3>

		<div class="tabbed-content">
			<div class="tabbed-content-wrap">
				<ul class="sidebar-tabs">
					<li><a href="#nuntius-widget-tabs-2-1">Articles Récent </a></li>
					<li><a href="#nuntius-widget-tabs-2-2">Commentaires</a></li>
				</ul><!-- .sidebar-tabs -->

				<div id="nuntius-widget-tabs-2-1" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2022/11/17/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a/">تاريخ: المازري الحداد يكشف الوجه الخفي للثورة&nbsp;التونسية</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/11/17/largent-du-qatar-na-pas-dodeur-tant-quil-ne-va-pas-enrichir-les-autres-abdelaziz-dahmani/">L&rsquo;ARGENT du QATAR , N&rsquo;A PAS d’ODEUR, TANT QU&rsquo;IL NE VA PAS ENRICHIR LES AUTRES: Abdelaziz&nbsp;Dahmani</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/11/16/gilles-munier-un-patriote-francais-militant-de-la-cause-arabe/">Gilles Munier: Un patriote Français et grand militant de la cause&nbsp;arabe.</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/11/16/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b0%d9%87%d9%84%d8%a9-%d9%84%d9%81%d9%8a%d9%84%d9%85-%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d8%b4%d9%87/">القصة الواقعية المذهلة لفيلم فرنسي&nbsp;شهير</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/11/14/%d8%a7%d9%84%d9%85%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%84%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%8a%d9%87%d8%af%d9%8a/">المعهد التونسي للعلاقات الدولية يهدي منشوراته لمكتبة&nbsp;الوردانين</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/11/14/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%84%d8%a7%d8%a8%d8%a7%d8%b3/">أحمد المناعي في برنامج&nbsp;لاباس</a>							</li>
						
						</ul>

					
				</div><!-- .tab-content -->

				<div id="nuntius-widget-tabs-2-2" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2012/01/30/le-rapport-de-la-mission-des-observateurs-arabes-en-syrie/">Le rapport de la mission des observateurs arabes en&nbsp;Syrie</a>							<span class="count view-count">(72)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/06/18/wikileaks-ennahdha-pdp-ettajdid-afd-et-les-americains/">Wikileaks : Ennahdha, PDP,  Ettajdid, AFD et les&nbsp;américains</a>							<span class="count view-count">(49)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2013/09/07/syrie-la-lettre-dun-ancien-ambassadeur-de-france-a-francois-hollande/">Syrie : la lettre d’un ancien ambassadeur de France à François&nbsp;Hollande</a>							<span class="count view-count">(31)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/07/tunisie-lappel-des-mille/">Tunisie: l&rsquo;Appel des mille&nbsp;!</a>							<span class="count view-count">(26)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/08/01/washington-preparait-deja-la-carte-islamiste-pour-la-tunisie/">Washington préparait déjà la carte islamiste pour la&nbsp;Tunisie</a>							<span class="count view-count">(19)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/04/tunisiens-preservons-ce-changement/">Tunisiens, préservons ce&nbsp;changement!</a>							<span class="count view-count">(17)</span>
							</li>
						
						</ul>

					
				</div><!-- .tab-content -->
			</div><!-- .tabbed-content-wrap -->
		</div><!-- .tabbed-content --> </aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.tunistribune.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.tunistribune.com" title="Actualités, News, Zapping, Buzz">Actualités</a></span></h3><ul><li><a class='rsswidget' href='https://www.tunistribune.com/frank-lloyd-wright-remains-americas-greatest-architect/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>« Frank Lloyd Wright remains America’s greatest architect »</a> <span class="rss-date">4 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/miami-beach-residence-by-saota-takes-indoor-outdoor-living-to-the-extreme/' title='Intro text we refine our methods of responsive web design, we’ve increasingly focused on measure and its relationship to how people read. A wonderful serenity has taken possession of my entire soul, like these sweet mornings of spring which I enjoy with my whole heart. Even the all-powerful Pointing has no control about the blind […]'>Miami Beach residence by SAOTA takes indoor-outdoor living to the extreme</a> <span class="rss-date">3 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/vision-unveiled-for-london-school-powered-by-thames-tide/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>Vision unveiled for London school powered by Thames tide</a> <span class="rss-date">2 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/climate-change-forces-emergency-repairs-to-failsafe-arctic-seed-vault/' title='Intro text we refine our methods of responsive web design, we’ve increasingly focused on measure and its relationship to how people read. A wonderful serenity has taken possession of my entire soul, like these sweet mornings of spring which I enjoy with my whole heart. Even the all-powerful Pointing has no control about the blind […]'>Climate change forces emergency repairs to « failsafe » Arctic seed vault</a> <span class="rss-date">1 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/erasmus-exchange-programme-could-remain-open-to-uk-students-after-brexit/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>Erasmus exchange programme could remain open to UK students after Brexit</a> <span class="rss-date">31 janvier 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/grenfell-tower-fire-deaths-raise-questions-about-safety-of-post-war-renovations/' title='Intro text we refine our methods of responsive web design, we’ve increasingly focused on measure and its relationship to how people read. A wonderful serenity has taken possession of my entire soul, like these sweet mornings of spring which I enjoy with my whole heart. Even the all-powerful Pointing has no control about the blind […]'>Grenfell Tower fire deaths raise questions about safety of post-war renovations</a> <span class="rss-date">30 janvier 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/public-hotel-by-herzog-de-meuron-features-fuss-free-bedrooms-like-cabins-on-a-yacht/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>Public hotel by Herzog &amp; de Meuron features fuss-free bedrooms « like cabins on a yacht »</a> <span class="rss-date">29 janvier 2022</span></li></ul></aside>			<div id="atatags-286348-63769dbd96fb5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-63769dbd96fb5',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #sidebar-primary .sidebar .aside -->		</div><!-- #container -->

		<div id="footer">
			<div id="menu-footer" class="menu-container">
				<div class="wrap">
					<div class="menu"><ul id="menu-footer-items" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>				</div><!-- .wrap -->
			</div><!-- #menu-footer .menu-container -->

			<div id="colophon">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
				
							</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #body-container -->

	<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/tunisitri.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?action=logout&_wpnonce=75a1f40f94","homeURL":"https:\/\/tunisitri.wordpress.com\/","postID":"27193","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-nuntius actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://tunisitri.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				ITRI : Institut Tunisien des Relations Internationales			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 970 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="4493337" />
										<input type="hidden" name="source" value="https://tunisitri.wordpress.com/2022/11/17/%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AE%D9%81%D9%8A/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4e6d9801c" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F11%2F17%2F%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AE%D9%81%D9%8A%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://tunisitri.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				ITRI : Institut Tunisien des Relations Internationales			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://tunisitri.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F11%2F17%2F%25D8%25AA%25D8%25A7%25D8%25B1%25D9%258A%25D8%25AE-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D8%25B2%25D8%25B1%25D9%258A-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25AF%25D8%25A7%25D8%25AF-%25D9%258A%25D9%2583%25D8%25B4%25D9%2581-%25D8%25A7%25D9%2584%25D9%2588%25D8%25AC%25D9%2587-%25D8%25A7%25D9%2584%25D8%25AE%25D9%2581%25D9%258A%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F11%2F17%2F%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AE%D9%81%D9%8A%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/piQVb-74B">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/4493337/posts/27193">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tunisitri.wordpress.com\/2022\/11\/17\/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a\/":27193};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7019d96a75","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F11%2F17%2F%25d8%25aa%25d8%25a7%25d8%25b1%25d9%258a%25d8%25ae-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d8%25b2%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25af%25d8%25a7%25d8%25af-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d9%2584%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2581%25d9%258a%2F","blog_id":"4493337","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=4493337&v=wpcom&tz=1&user_id=0&subd=tunisitri","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJydkNlOw0AMRX+IiQkRLS+IT0GzuKmT2TpLU/4eKzCoilCQmCcvx/faA0sUOviCvsCUweCVNMZbN+UHuGu5KqKtI/kMC5kRSwas3A0zobBygYIuWllwU9/RsTQzfalY8Sy9sZi2cCN1UDboOcNT1790vcjEXigSXrsBDOV18wYJS+O5qHDrHPmmSF7bathuBZ1jdR6P9uMe+mXHCUuUev7OIaZgqi4UPLyzJJykRsW3CnQKzY6ONOwjlEzgZC6YOBIlsXL+v7mqZA1omULNaH/oVvjjMjlTdljE0D1+ybXCKa3w3jXNQiyRP3OT8tybe+0P/IbD8fg8fQJZieMs'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1728517_post_27193={"id":1728517,"unique_id":"wp-post-27193","title":"%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%3A%20%D8%A7%D9%84%D9%85%D8%A7%D8%B2%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%A7%D8%AF%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%A7%D9%84%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D8%AE%D9%81%D9%8A%20%D9%84%D9%84%D8%AB%D9%88%D8%B1%D8%A9%26nbsp%3B%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9","permalink":"https:\/\/tunisitri.wordpress.com\/2022\/11\/17\/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%85%d8%a7%d8%b2%d8%b1%d9%8a-%d8%a7%d9%84%d8%ad%d8%af%d8%a7%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ae%d9%81%d9%8a\/","item_id":"_post_27193"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1728517_post_27193 == 'undefined' ){PDRTJS_1728517_post_27193 = new PDRTJS_RATING( PDRTJS_settings_1728517_post_27193 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/jetpack-plugin/production/_inc/build/sharedaddy/sharing.min.js?m=1656348725h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1664911815&amp;origin=https://tunisitri.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4493337','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'4493337','v':'wpcom','tz':'1','user_id':'0','post':'27193','subd':'tunisitri'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnR1N+UVJ+VkxET2R3Rzh1fCxhSGFHUS1iUjRSWXZHMiU1S3RCUi9Sej1oPWhUZWRwME93eGJoclV4dkJmUXpSVD93eURmTXxCdnZaeDAuJS9yZjJqbmd5RDdEeVhrZEkseDdkTS9GVFUtbC1TTSVOTUJCWX4zJlVhTDhHUVJFbEJWay9fWVFSNmxyZFRJQ2dqK0J0cD1IaDZDP2JXNUZBbENhND9WMmtyP2wwaS5QLXNyRk8/LFZnWkFjd1JiWjVDTzZuP20/bixPM2RRc3NKK3N4TFlUR1tBaVVnditxdjB1dkNWQk8uZSVsODNyREREZnlNb0R5Yk9IalowLSZ2eThac3pOLHlm'}]);
_stq.push([ 'clickTrackerInit', '4493337', '27193' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>