<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) & !(IE 9)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>محمد مواعدة &#8230;.كما عرفته: أحمد المناعي | ITRI : Institut Tunisien des Relations Internationales</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tunisitri.wordpress.com/xmlrpc.php" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux" href="https://tunisitri.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux des commentaires" href="https://tunisitri.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; محمد مواعدة &#8230;.كما عرفته: أحمد&nbsp;المناعي Flux des commentaires" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNk9tOwzAMhl+INGrHJrhAPEsOJnjLSXHSKW9PWhiUjXbcVPprf84f2+HnyFTwGXzmrrBoi0FP/BxVcIwcWqhXqlNED3wFQ20gE4fSouGEwKw48wwuWpGBOOVq4aaAtMH8lAhJC03c2CCF/V+uLz5jITYOW+YSTCY0i4HyldrCLJ6a8yPkKNSJzWorHf0besyV53dwDYxFXvzdYBfGlCYlJNMiCfjY77p913NZ0OrpxvO5MolUrzqIXtmiJ3vEHWgUYNuhk6GFaL2vkJgFI1TtHPr7eIst9S9o3fzsdNEqUUPJzCTUK4O/WyKJjN6s7c0FV+ELG7r+qesZYds3YAnGbuAaKX9nsL8LLcY3DaD9d1HcdmFr8ecXImVMQMTa12Fx7HMFJu7VvfSH/WG32z8+D8cPJdVNOA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/nuntius/style.css?m=1449233402h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='lobster-css'  href='https://fonts.googleapis.com/css?family=Lobster&#038;ver=6.0-RC4-53438' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=6.0-RC4-53438' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+ZbumITbdlCal+nvXm4J4m4EZ3GYoVoNq4LTCrCtLddzkxhSOQy7Um42gMjZ4oMdTaV/cd/j7ZDJQKznE6pfAoFmWf+tCvRo3ZGzVh76n63Tp0uGc0unYpfsL/A9D1Q==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"24650"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"4493337","siteURL":"http:\/\/tunisitri.wordpress.com","xhrURL":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"aeebc45604","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/piQVb-6pA","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNEOwjAIRX9I1mji1Afjt2wdTmZLawvq/t5qNC76oE/kcu+BgLlEsIEFWcyQjQ8tOQTNmJq+9IB4H6ohz8wk5xWi0544m4SuEewghiwf6pMq05MTiClcx5dHbJ12mO/mcFJM47NUnvhnCDz1qSychl/b5IC+IFFbw8pCOsErO1qHVePcf9Re2QoF/jpp8ogzdRhiwvwg3gokHJGhTdT1WPid387r5WK1ma/X9XADDy+PKA=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunisitri.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/" />
<link rel='shortlink' href='https://wp.me/piQVb-6pA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F06%2F27%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d9%2583%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2581%25d8%25aa%25d9%2587-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25a7%25d8%25b9%25d9%258a%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F06%2F27%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d9%2583%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2581%25d8%25aa%25d9%2587-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25a7%25d8%25b9%25d9%258a%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="محمد مواعدة &#8230;.كما عرفته: أحمد المناعي" />
<meta property="og:url" content="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/" />
<meta property="og:description" content="توفي يوم أمس الاثنين 17 ماي 2022 المناضل التونسي السياسي محمد مواعدرحمه الله رحمة واسعة وعزائي لأهله وأصدقائه . محمد مواعدة &#8230;.كما عرفته كنت أعرف محمد مواعدة بالأسم منذ الستينات وبالخصوص بما ا…" />
<meta property="article:published_time" content="2022-06-27T15:51:22+00:00" />
<meta property="article:modified_time" content="2022-06-27T22:50:13+00:00" />
<meta property="og:site_name" content="ITRI : Institut Tunisien des Relations Internationales" />
<meta property="og:image" content="https://tunisitri.files.wordpress.com/2022/06/image-8.png?w=300" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="محمد مواعدة &#8230;.كما عرفته: أحمد&nbsp;المناعي" />
<meta name="twitter:image" content="https://tunisitri.files.wordpress.com/2022/06/image-8.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tunisitri.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tunisitri.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tunisitri.wordpress.com/osd.xml" title="ITRI : Institut Tunisien des Relations Internationales" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#header .wrap {
			margin: 10px auto;
			position: relative;
			z-index: 1;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.breadcrumbs a,
		.post-meta a,
		#sidebar-primary a,
		#respond input[type="text"],
		#respond input[type="email"],
		#respond input[type="url"],
		.category-section .entry-title a,
		#more-articles .entry-title a,
		.archive .entry-title a,
		.search .entry-title a,
		.slideshow-controls .slideshow-pager a.activeSlide,
		#infinite-footer .blog-credits a,
		#infinite-footer .blog-credits a:hover {
			color: #890000;
		}
		#header,
		#menu-primary {
			background-color: #890000;
		}
	/* ]]> */
	</style>
<meta name="application-name" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tunisitri.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="توفي يوم أمس الاثنين 17 ماي 2022 المناضل التونسي السياسي محمد مواعدرحمه الله رحمة واسعة وعزائي لأهله وأصدقائه . محمد مواعدة ....كما عرفته كنت أعرف محمد مواعدة بالأسم منذ الستينات وبالخصوص بما اشتهر به من تصرف أثناء الخلاف بين الزعيمين الحبيب بورقيبة وجمال عبدالناصر خلال الستينات ولكني التقيته أول مرة يوم جاء الى الوردانين. &nbsp;فبعد&hellip;" />
	<style type="text/css">
			#header .wrap {
			background: url(https://tunisitri.files.wordpress.com/2012/03/logo_intri.png) no-repeat;
			width: 980px;
			height: 155px;
		}
		#site-title {
			margin: 48px 12px 0;
		}
			#site-title {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'nuntius', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 4493337 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-24650 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div id="body-container">
		
		<div id="menu-secondary" class="menu-container">
			<div class="wrap">

				<div id="site-description">ITRI : Institut Tunisien des Relations Internationales</div>

				
			</div><!-- .wrap -->
		</div><!-- #menu-secondary .menu-container -->

		<div id="header">
			<div class="wrap">


									<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home" class="header-link"></a>
				
				<h1 id="site-title">
					<span>
						<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home">ITRI : Institut Tunisien des Relations Internationales</a>
					</span>
				</h1>

				
			</div><!-- .wrap -->
		</div><!-- #header -->

		<div id="menu-primary" class="menu-container">

			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="https://tunisitri.wordpress.com/category/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://tunisitri.wordpress.com/category/humanitaire/">Humanitaire</a></li>
	<li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://tunisitri.wordpress.com/category/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-4623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-4613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4613"><a href="https://tunisitri.wordpress.com/category/union-europeenne/">Union Européenne</a></li>
	<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="https://tunisitri.wordpress.com/category/france/">France</a>
	<ul class="sub-menu">
		<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://tunisitri.wordpress.com/category/francophonie/">Francophonie</a></li>
	</ul>
</li>
	<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://tunisitri.wordpress.com/category/grande-bretagne/">Grande Bretagne</a></li>
	<li id="menu-item-4612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4612"><a href="https://tunisitri.wordpress.com/category/unesco/">UNESCO</a></li>
</ul>
</li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a>
<ul class="sub-menu">
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://tunisitri.wordpress.com/category/guerre-secrete/">Guerre secrète</a></li>
	<li id="menu-item-4589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589"><a href="https://tunisitri.wordpress.com/category/guerre-totale/">Guerre totale</a></li>
	<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="https://tunisitri.wordpress.com/category/guerre-de-crimee/">Guerre de Crimée</a></li>
</ul>
</li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a>
<ul class="sub-menu">
	<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://tunisitri.wordpress.com/category/islamisme/">Islamisme</a></li>
	<li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="https://tunisitri.wordpress.com/category/islamophobie/">Islamophobie</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4584"><a href="https://tunisitri.wordpress.com/category/ghannouchi/">Ghannouchi</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a>
<ul class="sub-menu">
	<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://tunisitri.wordpress.com/category/tribunal-international/">Tribunal international</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://tunisitri.wordpress.com/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://tunisitri.wordpress.com/category/terrorisme-sioniste/">Terrorisme sioniste</a></li>
	<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://tunisitri.wordpress.com/category/tortionnaires-israeliens-en-blouse-blanche/">Tortionnaires israéliens en blouse blanche</a></li>
	<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://tunisitri.wordpress.com/category/torture/">Torture</a></li>
	<li id="menu-item-4611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4611"><a href="https://tunisitri.wordpress.com/category/uma/">UMA</a></li>
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="https://tunisitri.wordpress.com/category/intellectuels-arabes/">Intellectuels arabes</a></li>
	<li id="menu-item-4615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4615"><a href="https://tunisitri.wordpress.com/category/revolution/">Révolution</a></li>
</ul>
</li>
<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</div><!-- #menu-primary .menu-container -->

		<div class="breadcrumb breadcrumbs">
	<div class="breadcrumb-trail">
			<ul>
		<li>Recherche: <span class="sep">&raquo;</span></li>
				<li><a href="https://tunisitri.wordpress.com"> Accueil</a></li>

						<li>
					<span class="sep">&raquo;</span><a href="https://tunisitri.wordpress.com/category/chroniques/">Chroniques</a><span class="sep">&raquo;</span>محمد مواعدة &#8230;.كما عرفته: أحمد&nbsp;المناعي				</li>
							</ul>
	</div><!-- .breadcrumb breadcrumbs -->
</div><!-- .breadcrumb-trail -->
		<div id="container">
<div id="content">
	<div class="hfeed">

		
			
<div id="post-24650" class="post-24650 post type-post status-publish format-standard hentry category-chroniques">

	<div class="entry-utility">
					<span class="comments-link"><a href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/#respond">Poster un commentaire</a></span>
				
	</div><!-- .entry-utility -->

	<h2 class="entry-title">
					محمد مواعدة &#8230;.كما عرفته: أحمد&nbsp;المناعي			</h2><!-- .entry-title -->

	<div class="byline">
		<span class="sep">Publié <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://tunisitri.wordpress.com/author/tunisitri/" title="Voir tous les articles par Candide">Candide</a></span> le </span> <span class="entry-date"><a href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/" rel="bookmark" title="16:51">27 juin 2022</a></span> dans <span class="entry-categories"><a href="https://tunisitri.wordpress.com/category/chroniques/" rel="category tag">Chroniques</a></span>	</div><!-- .byline -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1728517_post_24650"></div><br/>
<p class="has-text-align-right">توفي يوم أمس الاثنين 17 ماي 2022 المناضل التونسي السياسي محمد مواعدرحمه الله رحمة </p>



<figure class="wp-block-image size-large"><img data-attachment-id="25602" data-permalink="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/image-8-5/" data-orig-file="https://tunisitri.files.wordpress.com/2022/06/image-8.png" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-8" data-image-description="" data-image-caption="" data-medium-file="https://tunisitri.files.wordpress.com/2022/06/image-8.png?w=300" data-large-file="https://tunisitri.files.wordpress.com/2022/06/image-8.png?w=300" src="https://tunisitri.files.wordpress.com/2022/06/image-8.png?w=300" alt="" class="wp-image-25602" srcset="https://tunisitri.files.wordpress.com/2022/06/image-8.png 300w, https://tunisitri.files.wordpress.com/2022/06/image-8.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></figure>



<p class="has-text-align-right">واسعة وعزائي لأهله وأصدقائه  .</p>



<p class="has-text-align-right">محمد مواعدة &#8230;.كما عرفته</p>



<p class="has-text-align-right">كنت أعرف محمد مواعدة بالأسم منذ الستينات وبالخصوص بما اشتهر به من تصرف  أثناء الخلاف بين الزعيمين الحبيب بورقيبة وجمال عبدالناصر خلال الستينات ولكني التقيته أول مرة يوم جاء الى الوردانين.</p>



<p class="has-text-align-right">&nbsp;فبعد زيارة أمين عام -ح.د.ا -مصطفى بن جعفر الى هذه المدينة في شهر جانفي 1988 والتي شرحت ظروفها في ورقتي- &nbsp;مصطفى بن جعفر&#8230;كما عرفته- جاء الرئيس لتدشين مقر حزبه فيها. كان المقر في بطحاء الوردانين أهم موقع استراتيجي وتاريخي في المدينة في الطابق الأول &#8211; علي- فوق المحل الذي كان مقر أول شعبة دستورية في سنة 1934 . وهي من أول الشعب الدستورية في الساحل. ويرجع الفضل في ذلك الى الناشط السياسي الحبيب قشيش &#8211; رحمه الله &nbsp;الذي أحدث ثورة رمزية في الأوساط السياسية في المدينة بحوزه ذلك المحل.</p>



<p class="has-text-align-right">وقد قضت السلطات الأمنية بقربي من هذه الحركة وربما أكثر من ذلك لمجرد مساعدة مسؤولها المحلي على كراء المحل وتشجيع بعض الشباب على الألتحاق بها علما أني لم أشجع الا الذي جاء يسألني رأيي في ذلك. كنت أشجع وأساعد لغاية واحدة وهي أن يتعود الناس على قبول الأختلاف والتنوع والتعايش السلمي. لم يكن ذلك بالشيئ الهين في الوردانين التي عاشت طويلا على الأنتساب المتعصب لحزب الدستور ولكن للحقيقة لا أحد جاهرني بعداء أو حتى بمؤاخذة. لكن ادارة الأمن الوطني كان لها رأي اخر: فيوم قررت ارجاعي جواز سفري سنة 1989 اشترط علي مدير أمن الدولة منصف بن قبيلة أن أوقع التزاما بعدم مساعدة حركة الدمقراطيين الأشتركيين. &nbsp;فوقعت بلا تردد.</p>



<p class="has-text-align-right">بداية من النصف الثاني لسنة 1991 كنت أتابع من الخارج الأحداث التونسية وخاصة أنشطة الأحزاب المعارضة وعلى رأسها -ح.د.ا. وقد تأسفت كثيرا للأنقسام الذي وقع فيه وانتهى به الى انشطاره بين زعيميه البارزين مواعدة وبن جعفر.</p>



<p class="has-text-align-right">وعند القبض على محمد مواعدة بعثت لزملائه بالرسالة التالية/ <strong></strong></p>



<p class="has-text-align-right"><strong>بسم الله الرحمان الرحيم</strong></p>



<p class="has-text-align-right"><strong>باريس في 12-10-1995</strong></p>



<p class="has-text-align-right"><strong>الأخوة في حركة الدمقراطيين الأشتراكيين</strong></p>



<p class="has-text-align-right"><strong>توتس</strong></p>



<p class="has-text-align-right"><strong>السلام عليكم</strong></p>



<p class="has-text-align-right"><strong>بلغني خبر ايقاف السبد محمد مواعدة وكثير من تفاصيل المكيدة المدبرة ضده وضد حركتكم. أريد ان أعبر لكم عن تعاطفي الكامل مع السيد محمد مواعدة ومع الأحقين من الضحايا منكم ومن بقية الحركات السياسية الأخرى تعاطفي وتأييدي لمن سبقكم في هذا الدرب.</strong></p>



<p class="has-text-align-right"><strong>لقد وصلني أيضا بيانكم واني ادرسه الأن بما يستحق من عناية وسأقوم بالواجب للتعريف به.</strong></p>



<p class="has-text-align-right"><strong>انكم أعرف الناس بوضعكم الحالي وبوضع البلاد وما ينتظركم وينتظرها ولستم في حاجة لنصح لكن واجبي يفرض علي ات أعبر لكم عن احساسي وشعوري</strong></p>



<p class="has-text-align-right"><strong>لقد ايدتم النظام كثيرا وسكتم عن جرائمه طويلا ولازلتم تفصلون بينه و بين ربانه حتى يصدق انقلابكم الحالي عليه</strong></p>



<p class="has-text-align-right"><strong>ان أفضل ما يمكن لكم ان تقدموه للبلاد ولحركتكم و لأشخاصكم هو ان تعلنوا عن حل حركتكم وتكفوا بذلك عن دعم نظام فاسد يقوم عليه رجل تافه واذا ما دفعتم لذلك بقية الحركات والأحزاب&#8230;&#8230;.فستكون الثورة التي لم تعرفها تونس في الماضي.</strong></p>



<p class="has-text-align-right"><strong>مع خالص السلام وحتى لمن دفع منكم للأستئصال</strong></p>



<p class="has-text-align-right"><strong>احمد المناعي</strong></p>



<p class="has-text-align-right"><strong>ملاحظة _اذا كان لكم وثائق تريدون التعريف بها فلا تترددوا في ارسالها لي فقد انفع</strong></p>



<p class="has-text-align-right"><strong>Fax/ 33169057576</strong></p>



<p class="has-text-align-right">_________<strong> </strong></p>



<p class="has-text-align-right">يحكي لي الصديق عبدالعزيز الدهماني الصحفي الكبير في مجلة &laquo;&nbsp;جون أفريك&nbsp;&raquo; وقد كنا نسهر معا في مقهى &laquo;&nbsp;لو دبار&nbsp;&raquo; في سانت مشال في باريس أنه كان في جمع من الأصدقاء </p>



<p class="has-text-align-right">في سهرة رمضانية في تونس أيام سجن مواعدة :كانت الجماعة تلعب في الأوراق في أجواء من الضجيج  وفجأة سأل عبدالعزيز عن قضية سجن محمد مواعدة فسكت الجميع وخيم الصمت دقائق طويلة ثم نطق أحدهم: من يكون هذا مواعدة؟؟؟ فقط للدلالة عن أجواء الخوف التي كانت تخيم على الناس أيامها  </p>



<p class="has-text-align-right">قاء الثات</p>



<p class="has-text-align-right">أما لقائي الثاتي به فقد تم في باريس سنة 1997 بعيد خروجه من السجن في المرة الأولى.</p>



<p class="has-text-align-right">كنت أنا واحمد &nbsp;بنور ومحمد مواعدة والتحق بنا منذر صفر في مقهى في نهاية شارع راسباي Raspail. لم يكن حديثنا ليخرج عن دائرة التبكي والتشكي &#8230; وبعد الأجتماع تطوعت لمصاحبته للفندق البعيد عن المقهى حوالي الخمسين مترا.</p>



<p class="has-text-align-right">&nbsp; و في الطريق سألته :سي محمد انت خارج من السجن و في تصريحاتك لم تشر البتة لمساجين النهضة و لم تطالب بسراحهم &#8230;..و غص حلقه و اجابني بعد ان قطعنا شارع Raspail العريض: لم يحن الوقت بعد</p>



<p class="has-text-align-right">من الغد تحول لمقابلة الغنوشي الذي كان يعول كثيرا عليه لكونه رجل الجنوب وذاك كاف كي يكون رجلا شديد الميراس.</p>



<p class="has-text-align-right">&nbsp;ثم رجع مواعدة الى تونس والى السجن.</p>



<p class="has-text-align-right">ترجمت للفرنسية كل بياناته و بيانات حزبه و وزعتها على الأعلام وهناك من الصحافيين &#8211; خاصة الصحافة السويسرية- من تفاعل معها وكذلك الى المنظمات الحقوقية. و في بيانه الأخير و كلها صفحات و قعت على فقرة يقول فيها أن الأعوان منعوا عنه بيت الراحة &#8230;&#8230;ترددت في ترجمة ذلك و اتصلت بابنه في المغرب لأستشيره فقال لي ترجم الكل و هو ما فعلته.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-itri-institut-tunisien-des-relations-internationales wp-block-embed-itri-institut-tunisien-des-relations-internationales"><div class="wp-block-embed__wrapper">
<a href="https://tunisitri.wordpress.com/2017/07/08/declaration-de-mohamed-mouadda-s-g-du-mds/" rel="nofollow">https://tunisitri.wordpress.com/2017/07/08/declaration-de-mohamed-mouadda-s-g-du-mds/</a>
</div></figure>
<div id="atatags-370373-62ba690039a32">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62ba690039a32', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-62ba690039abc"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62ba690039abc',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20%D9%85%D8%AD%D9%85%D8%AF%20%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9%20....%D9%83%D9%85%D8%A7%20%D8%B9%D8%B1%D9%81%D8%AA%D9%87%3A%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A&body=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F06%2F27%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d9%2583%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2581%25d8%25aa%25d9%2587-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25a7%25d8%25b9%25d9%258a%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="25297f48ad" data-email-share-track-url="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/?share=email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24650" class="share-facebook sd-button share-icon" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24650" class="share-twitter sd-button share-icon" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24650" class="share-linkedin sd-button share-icon" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24650" class="share-pinterest sd-button share-icon" href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4493337-24650-62ba69003b2e2' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=4493337&amp;post_id=24650&amp;origin=tunisitri.wordpress.com&amp;obj_id=4493337-24650-62ba69003b2e2' data-name='like-post-frame-4493337-24650-62ba69003b2e2' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="entry-permalink"><a href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/" title="Permalien vers محمد مواعدة &#8230;.كما عرفته: أحمد&nbsp;المناعي" rel="bookmark">Permalien</a></span>	</div><!-- .entry-meta -->
</div><!-- #post-## -->


				<div id="nav-below">
		<h1 class="assistive-text section-heading">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://tunisitri.wordpress.com/2022/06/27/algerie-60-ans-apres-lindependance/" rel="prev"><span class="meta-nav">&larr;</span> ALGERIE, 60 ans après&nbsp;l’Indépendance.</a></div>		<div class="nav-next"><a href="https://tunisitri.wordpress.com/2022/06/28/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%81%d9%88%d8%b2%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d9%88%d9%8a-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a7%d9%84%d8%a3%d8%af%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%85/" rel="next">الدكتور فوزي البدوي أستاذ الأديان المقارنة في كلية الآداب منوبة&nbsp;&#8211; <span class="meta-nav">&rarr;</span></a></div>
	
	</div><!-- #nav-below -->
	
			
<div id="comments-template">
	<div class="comments-wrap">
		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/27/%D9%85%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9-%D9%83%D9%85%D8%A7-%D8%B9%D8%B1%D9%81%D8%AA%D9%87-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://tunisitri.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="68c4b86c55" /><input type="hidden" name="_wp_http_referer" value="/2022/06/27/%D9%85%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9-%D9%83%D9%85%D8%A7-%D8%B9%D8%B1%D9%81%D8%AA%D9%87-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='24650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d07130bc1" /></p>
<input type="hidden" name="genseq" value="1656383744" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="125"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->
</div><!-- #comments-template -->
		
	</div><!-- .hfeed -->
</div><!-- #content -->


<div id="sidebar-primary" class="sidebar aside" role="complementary">
		<aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Chercher</span></h3><div id="search" class="search">
	<form method="get" class="search-form" id="search-form" action="https://tunisitri.wordpress.com/">
	<div>
		<input class="search-text" type="text" name="s" id="search-text" value="" placeholder="Rechercher sur ce site..." />
		<input class="search-submit button" name="submit" type="submit" id="search-submit" value="Recherche" />
	</div>
	</form><!-- .search-form -->
</div><!-- .search --></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Newsletter</label></span></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="4493337"/>
					<input type="hidden" name="source" value="https://tunisitri.wordpress.com/2022/06/27/%D9%85%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9-%D9%83%D9%85%D8%A7-%D8%B9%D8%B1%D9%81%D8%AA%D9%87-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="31f24563bd" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Inscription					</button>
				</p>
			</form>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189"><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></blockquote></div>
		</div>
		</aside><aside id="nuntius-widget-tabs-2" class="widget widget-tabs"><h3 class="widget-title"><span>Les + Populaires</span></h3>

		<div class="tabbed-content">
			<div class="tabbed-content-wrap">
				<ul class="sidebar-tabs">
					<li><a href="#nuntius-widget-tabs-2-1">Articles Récent </a></li>
					<li><a href="#nuntius-widget-tabs-2-2">Commentaires</a></li>
				</ul><!-- .sidebar-tabs -->

				<div id="nuntius-widget-tabs-2-1" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2022/06/28/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%81%d9%88%d8%b2%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d9%88%d9%8a-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a7%d9%84%d8%a3%d8%af%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%85/">الدكتور فوزي البدوي أستاذ الأديان المقارنة في كلية الآداب منوبة&nbsp;&#8211;</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/06/27/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a/">محمد مواعدة &#8230;.كما عرفته: أحمد&nbsp;المناعي</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/06/27/algerie-60-ans-apres-lindependance/">ALGERIE, 60 ans après&nbsp;l’Indépendance.</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/06/27/%d8%a7%d9%84%d9%8a%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%88%d8%b3%d8%b1%d8%af%d9%8a%d8%aa%d9%87-%d8%a7%d9%84%d9%83%d8%a8%d8%b1%d9%89-%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%a7/">اليسار التونسي وسرديته الكبرى: نقد الاقتصاد الريعي ونقد&nbsp;نقده</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/06/26/a-l-approche-de-fetes-egyptiennes-du-30-juin-de-la-debacle-des-freres-visite-de-ad/">A l ‘APPROCHE de FÊTES ÉGYPTIENNES du ,,, 30 JUIN , de La DEBACLE des “ FRÈRES “ , VISITE DE …. ( AD&nbsp;)</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2022/06/26/%d9%85%d8%b1%d9%83%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%84%d8%a7-%d8%a8%d9%88%d8%b5%d9%84%d8%a9-%d9%88-%d9%84%d8%a7-%d8%b1%d8%a8%d8%a7%d9%86-%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84/">مركب العرب لا بوصلة و لا ربان! د.أحمد&nbsp;القديدي</a>							</li>
						
						</ul>

					
				</div><!-- .tab-content -->

				<div id="nuntius-widget-tabs-2-2" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2012/01/30/le-rapport-de-la-mission-des-observateurs-arabes-en-syrie/">Le rapport de la mission des observateurs arabes en&nbsp;Syrie</a>							<span class="count view-count">(72)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/06/18/wikileaks-ennahdha-pdp-ettajdid-afd-et-les-americains/">Wikileaks : Ennahdha, PDP,  Ettajdid, AFD et les&nbsp;américains</a>							<span class="count view-count">(49)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2013/09/07/syrie-la-lettre-dun-ancien-ambassadeur-de-france-a-francois-hollande/">Syrie : la lettre d’un ancien ambassadeur de France à François&nbsp;Hollande</a>							<span class="count view-count">(31)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/07/tunisie-lappel-des-mille/">Tunisie: l&rsquo;Appel des mille&nbsp;!</a>							<span class="count view-count">(26)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/08/01/washington-preparait-deja-la-carte-islamiste-pour-la-tunisie/">Washington préparait déjà la carte islamiste pour la&nbsp;Tunisie</a>							<span class="count view-count">(19)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/04/tunisiens-preservons-ce-changement/">Tunisiens, préservons ce&nbsp;changement!</a>							<span class="count view-count">(17)</span>
							</li>
						
						</ul>

					
				</div><!-- .tab-content -->
			</div><!-- .tabbed-content-wrap -->
		</div><!-- .tabbed-content --> </aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.tunistribune.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.tunistribune.com" title="Actualités, News, Zapping, Buzz">Actualités</a></span></h3><ul><li><a class='rsswidget' href='https://www.tunistribune.com/frank-lloyd-wright-remains-americas-greatest-architect/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>« Frank Lloyd Wright remains America’s greatest architect »</a> <span class="rss-date">4 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/miami-beach-residence-by-saota-takes-indoor-outdoor-living-to-the-extreme/' title='Intro text we refine our methods of responsive web design, we’ve increasingly focused on measure and its relationship to how people read. A wonderful serenity has taken possession of my entire soul, like these sweet mornings of spring which I enjoy with my whole heart. Even the all-powerful Pointing has no control about the blind […]'>Miami Beach residence by SAOTA takes indoor-outdoor living to the extreme</a> <span class="rss-date">3 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/vision-unveiled-for-london-school-powered-by-thames-tide/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>Vision unveiled for London school powered by Thames tide</a> <span class="rss-date">2 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/climate-change-forces-emergency-repairs-to-failsafe-arctic-seed-vault/' title='Intro text we refine our methods of responsive web design, we’ve increasingly focused on measure and its relationship to how people read. A wonderful serenity has taken possession of my entire soul, like these sweet mornings of spring which I enjoy with my whole heart. Even the all-powerful Pointing has no control about the blind […]'>Climate change forces emergency repairs to « failsafe » Arctic seed vault</a> <span class="rss-date">1 février 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/erasmus-exchange-programme-could-remain-open-to-uk-students-after-brexit/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>Erasmus exchange programme could remain open to UK students after Brexit</a> <span class="rss-date">31 janvier 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/grenfell-tower-fire-deaths-raise-questions-about-safety-of-post-war-renovations/' title='Intro text we refine our methods of responsive web design, we’ve increasingly focused on measure and its relationship to how people read. A wonderful serenity has taken possession of my entire soul, like these sweet mornings of spring which I enjoy with my whole heart. Even the all-powerful Pointing has no control about the blind […]'>Grenfell Tower fire deaths raise questions about safety of post-war renovations</a> <span class="rss-date">30 janvier 2022</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/public-hotel-by-herzog-de-meuron-features-fuss-free-bedrooms-like-cabins-on-a-yacht/' title='On her way she met a copy. The copy warned the Little Blind Text, that where it came from it would have been rewritten a thousand times and everything that was left from its origin would be the word « and » and the Little Blind Text should turn around and return to its own, safe country. […]'>Public hotel by Herzog &amp; de Meuron features fuss-free bedrooms « like cabins on a yacht »</a> <span class="rss-date">29 janvier 2022</span></li></ul></aside>			<div id="atatags-286348-62ba69003f44e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62ba69003f44e',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #sidebar-primary .sidebar .aside -->		</div><!-- #container -->

		<div id="footer">
			<div id="menu-footer" class="menu-container">
				<div class="wrap">
					<div class="menu"><ul id="menu-footer-items" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>				</div><!-- .wrap -->
			</div><!-- #menu-footer .menu-container -->

			<div id="colophon">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
				
							</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #body-container -->

	<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/tunisitri.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?action=logout&_wpnonce=cb4999adde","homeURL":"https:\/\/tunisitri.wordpress.com\/","postID":"24650","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-nuntius actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://tunisitri.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				ITRI : Institut Tunisien des Relations Internationales			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 951 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="4493337" />
										<input type="hidden" name="source" value="https://tunisitri.wordpress.com/2022/06/27/%D9%85%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9-%D9%83%D9%85%D8%A7-%D8%B9%D8%B1%D9%81%D8%AA%D9%87-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="31f24563bd" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F06%2F27%2F%D9%85%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9-%D9%83%D9%85%D8%A7-%D8%B9%D8%B1%D9%81%D8%AA%D9%87-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://tunisitri.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				ITRI : Institut Tunisien des Relations Internationales			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://tunisitri.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F06%2F27%2F%25D9%2585%25D8%25AD%25D9%2585%25D8%25AF-%25D9%2585%25D9%2588%25D8%25A7%25D8%25B9%25D8%25AF%25D8%25A9-%25D9%2583%25D9%2585%25D8%25A7-%25D8%25B9%25D8%25B1%25D9%2581%25D8%25AA%25D9%2587-%25D8%25A3%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D8%25A7%25D8%25B9%25D9%258A%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F06%2F27%2F%D9%85%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9-%D9%83%D9%85%D8%A7-%D8%B9%D8%B1%D9%81%D8%AA%D9%87-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/piQVb-6pA">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/4493337/posts/24650">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tunisitri.wordpress.com\/2022\/06\/27\/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a\/":24650};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"26bcd32654","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2022%2F06%2F27%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d9%2583%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2581%25d8%25aa%25d9%2587-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25a7%25d8%25b9%25d9%258a%2F","blog_id":"4493337","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=4493337&v=wpcom&tz=1&user_id=0&subd=tunisitri","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9UNtOwzAM/SEcrx1De0F8CkoTr0ub23JZ4e+xioJQH/KWHJ+bjVsEFXwhX3DJqOlpFMUvseQX/DdyFaKts/EZN6NnKhmp8jSshsDKDQu5aGWhA97xsWZl9qNSpbv02lI6khtThckGtWYcxXAVA2TDWQSJnmJEbfLevJHAmvlepvC3gvHKVs1RO8k5dmZptN/CGd/pt1CJUq34yQZ4k4om3grITaQ7KqnZFSaZ0MlcKPELSmKf3BEpmULNZFsmNKAXtJrsqMBZnH4rNuCWdnKvZLOHLfJFDl/Wfbj34e1yeR2up/G8/ABfJ8q5'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1728517_post_24650={"id":1728517,"unique_id":"wp-post-24650","title":"%D9%85%D8%AD%D9%85%D8%AF%20%D9%85%D9%88%D8%A7%D8%B9%D8%AF%D8%A9%20%26%238230%3B.%D9%83%D9%85%D8%A7%20%D8%B9%D8%B1%D9%81%D8%AA%D9%87%3A%20%D8%A3%D8%AD%D9%85%D8%AF%26nbsp%3B%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A","permalink":"https:\/\/tunisitri.wordpress.com\/2022\/06\/27\/%d9%85%d8%ad%d9%85%d8%af-%d9%85%d9%88%d8%a7%d8%b9%d8%af%d8%a9-%d9%83%d9%85%d8%a7-%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b9%d9%8a\/","item_id":"_post_24650"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1728517_post_24650 == 'undefined' ){PDRTJS_1728517_post_24650 = new PDRTJS_RATING( PDRTJS_settings_1728517_post_24650 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1653897884h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://tunisitri.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4493337','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'4493337','v':'wpcom','tz':'1','user_id':'0','post':'24650','subd':'tunisitri'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnMVFPQ2xiWHNDVFpaYVkmcCxxfF89NS5dWT8zMF9HTjBKZlpoRW5sUkZHditkWHBxQm18UUZPbz9BNGhZckhmL0p8Yl1fL1pJLFNCMFQtMW1xNzUzfmR5cXc9STFbLz1BK0tqWj9RdWtWfFhCRDBwd01qLDJMX1hPRGRkenBQMC1Mek0lP04xRUg1LnxCbENQYytyS0hWckVqWSx4cHVFTlcybXZDWU02W01KZkQvNjF+ZmZSZ0tyTVlmMjJ2UTdFdHx0VHRwUkYyeT0meC1ZMGxdM3hiRVRCd2twfG9wXW9UeC9vfkpQNmZJcW4yenJBb0JFbXk4aDUyWk5tVklDR1l4NGFsaWd2PXVfdTNLTyxVOW1WR1p6Njg1N0hqM0ZNZTk='}]);
_stq.push([ 'clickTrackerInit', '4493337', '24650' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/nuntius&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202226"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.319 seconds
	123672 bytes batcached for 300 seconds
-->
