<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) & !(IE 9)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bruno Guigue: FICHEZ LA PAIX A LA SYRIE ! | ITRI : Institut Tunisien des Relations Internationales</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tunisitri.wordpress.com/xmlrpc.php" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux" href="https://tunisitri.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux des commentaires" href="https://tunisitri.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Bruno Guigue: FICHEZ LA PAIX A LA SYRIE&nbsp;! Flux des commentaires" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkttuwyAMhl9ohNGtVW+mPQsEj7nlJGxa5e1H0nWNmimrdoP0m/8zPiDPWfQpMkSWoYrsq8NI8pz7FAQF9DDcqa4nepIzzPjkbmAqVluSziej/WPeWCNjJXHaLPyzkgp4zWBFTsR3ag3zeASSB+Cs+6OY1Jod4wdG5EHyJ4QG5mqu9S2wK+NqkwaKazcF5Ek9d6pT0lT0dux4etcUXQZJPHh4INFEzcrWQ6osXEH73xRFM0ZHf+B9+sY23bZ7kRaJf2Lid3Q2vLH9Fg9Z8+gIYFGDb3OMvIZdvpcxuQCRaGfAGsRlAQtuuZdbS+/hTe3U62a336vt4Qtt3hM6?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='lobster-css'  href='https://fonts.googleapis.com/css?family=Lobster&#038;ver=5.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=5.7' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyFjEEOwjAMBD+EMUUqKgfEW9LgRqFOXNWOUn5PuMGl3Ha0O4t1AS/ZKBumAguXELNijY9ApkiltTJHAnYVjdLCzkhR7cV09KoH3D+YnKexPQDHuYXtvxlIgMU7i5J/ACZ2cd1TVxpZQosB2+oLP9I93br+euou/XkYnm/j0FyZ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"4493337","siteName":"ITRI : Institut Tunisien des Relations Internationales","siteURL":"http:\/\/tunisitri.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nuntius","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2021%2F03%2F11%2Fbruno-guigue-fichez-la-paix-a-la-syrie%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7b875f3dc0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9414522ba2\" \/>","referer":"https:\/\/tunisitri.wordpress.com\/2021\/03\/11\/bruno-guigue-fichez-la-paix-a-la-syrie\/","canFollow":"1","feedID":"1443625","statusMessage":"","customizeLink":"https:\/\/tunisitri.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftunisitri.wordpress.com%2F2021%2F03%2F11%2Fbruno-guigue-fichez-la-paix-a-la-syrie%2F","postID":"20506","shortlink":"https:\/\/wp.me\/piQVb-5kK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tunisitri.wordpress.com\/20506","statsLink":"https:\/\/wordpress.com\/stats\/post\/20506\/tunisitri.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Nuntius","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 881 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2021%2F03%2F11%2Fbruno-guigue-fichez-la-paix-a-la-syrie%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjtEKwjAMRX/Itg51+CJ+y9ZlMyVNa5sg+3s3cDB80adwwzmX617Z+MQCLC5UF1OPBEYrlG5afgZ5TDbUg9txUU0mnZCrK0CdwGByqvKVNgvZkw5Q1/rwVCjz59iI/BMyEaeylO7hbYc8IC5K1t6xsqDudOtnT2A7ov+sUdkLJl5n3+OtaZtz25yO10t4A1grbBY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunisitri.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/" />
<link rel='shortlink' href='https://wp.me/piQVb-5kK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2021%2F03%2F11%2Fbruno-guigue-fichez-la-paix-a-la-syrie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2021%2F03%2F11%2Fbruno-guigue-fichez-la-paix-a-la-syrie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bruno Guigue: FICHEZ LA PAIX A LA SYRIE !" />
<meta property="og:url" content="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/" />
<meta property="og:description" content="Bruno Guigue  FICHEZ LA PAIX A LA SYRIE ! Déjà dix ans de guerre en Syrie, et les souffrances du peuple syrien continuent. Dix ans de guerre, et les milliers de vies qu’elle a fauchées, les immense…" />
<meta property="article:published_time" content="2021-03-11T18:17:32+00:00" />
<meta property="article:modified_time" content="2021-03-11T18:17:32+00:00" />
<meta property="og:site_name" content="ITRI : Institut Tunisien des Relations Internationales" />
<meta property="og:image" content="https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=560" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="303" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bruno Guigue: FICHEZ LA PAIX A LA SYRIE&nbsp;!" />
<meta name="twitter:image" content="https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tunisitri.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tunisitri.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tunisitri.wordpress.com/osd.xml" title="ITRI : Institut Tunisien des Relations Internationales" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#header .wrap {
			margin: 10px auto;
			position: relative;
			z-index: 1;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.breadcrumbs a,
		.post-meta a,
		#sidebar-primary a,
		#respond input[type="text"],
		#respond input[type="email"],
		#respond input[type="url"],
		.category-section .entry-title a,
		#more-articles .entry-title a,
		.archive .entry-title a,
		.search .entry-title a,
		.slideshow-controls .slideshow-pager a.activeSlide,
		#infinite-footer .blog-credits a,
		#infinite-footer .blog-credits a:hover {
			color: #890000;
		}
		#header,
		#menu-primary {
			background-color: #890000;
		}
	/* ]]> */
	</style>
<meta name="application-name" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tunisitri.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bruno Guigue  FICHEZ LA PAIX A LA SYRIE ! Déjà dix ans de guerre en Syrie, et les souffrances du peuple syrien continuent. Dix ans de guerre, et les milliers de vies qu’elle a fauchées, les immenses dévastations qu’elles a causées, sont les stigmates du martyr infligé à un peuple qui ne demandait qu’à vivre&hellip;" />
	<style type="text/css">
			#header .wrap {
			background: url(https://tunisitri.files.wordpress.com/2012/03/logo_intri.png) no-repeat;
			width: 980px;
			height: 155px;
		}
		#site-title {
			margin: 48px 12px 0;
		}
			#site-title {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'nuntius', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 4493337 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-20506 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div id="body-container">
		
		<div id="menu-secondary" class="menu-container">
			<div class="wrap">

				<div id="site-description">ITRI : Institut Tunisien des Relations Internationales</div>

				
			</div><!-- .wrap -->
		</div><!-- #menu-secondary .menu-container -->

		<div id="header">
			<div class="wrap">


									<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home" class="header-link"></a>
				
				<h1 id="site-title">
					<span>
						<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home">ITRI : Institut Tunisien des Relations Internationales</a>
					</span>
				</h1>

				
			</div><!-- .wrap -->
		</div><!-- #header -->

		<div id="menu-primary" class="menu-container">

			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="https://tunisitri.wordpress.com/category/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://tunisitri.wordpress.com/category/humanitaire/">Humanitaire</a></li>
	<li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://tunisitri.wordpress.com/category/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-4623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-4613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4613"><a href="https://tunisitri.wordpress.com/category/union-europeenne/">Union Européenne</a></li>
	<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="https://tunisitri.wordpress.com/category/france/">France</a>
	<ul class="sub-menu">
		<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://tunisitri.wordpress.com/category/francophonie/">Francophonie</a></li>
	</ul>
</li>
	<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://tunisitri.wordpress.com/category/grande-bretagne/">Grande Bretagne</a></li>
	<li id="menu-item-4612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4612"><a href="https://tunisitri.wordpress.com/category/unesco/">UNESCO</a></li>
</ul>
</li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a>
<ul class="sub-menu">
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://tunisitri.wordpress.com/category/guerre-secrete/">Guerre secrète</a></li>
	<li id="menu-item-4589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589"><a href="https://tunisitri.wordpress.com/category/guerre-totale/">Guerre totale</a></li>
	<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="https://tunisitri.wordpress.com/category/guerre-de-crimee/">Guerre de Crimée</a></li>
</ul>
</li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a>
<ul class="sub-menu">
	<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://tunisitri.wordpress.com/category/islamisme/">Islamisme</a></li>
	<li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="https://tunisitri.wordpress.com/category/islamophobie/">Islamophobie</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4584"><a href="https://tunisitri.wordpress.com/category/ghannouchi/">Ghannouchi</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a>
<ul class="sub-menu">
	<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://tunisitri.wordpress.com/category/tribunal-international/">Tribunal international</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://tunisitri.wordpress.com/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://tunisitri.wordpress.com/category/terrorisme-sioniste/">Terrorisme sioniste</a></li>
	<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://tunisitri.wordpress.com/category/tortionnaires-israeliens-en-blouse-blanche/">Tortionnaires israéliens en blouse blanche</a></li>
	<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://tunisitri.wordpress.com/category/torture/">Torture</a></li>
	<li id="menu-item-4611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4611"><a href="https://tunisitri.wordpress.com/category/uma/">UMA</a></li>
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="https://tunisitri.wordpress.com/category/intellectuels-arabes/">Intellectuels arabes</a></li>
	<li id="menu-item-4615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4615"><a href="https://tunisitri.wordpress.com/category/revolution/">Révolution</a></li>
</ul>
</li>
<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</div><!-- #menu-primary .menu-container -->

		<div class="breadcrumb breadcrumbs">
	<div class="breadcrumb-trail">
			<ul>
		<li>Recherche: <span class="sep">&raquo;</span></li>
				<li><a href="https://tunisitri.wordpress.com"> Accueil</a></li>

						<li>
					<span class="sep">&raquo;</span><a href="https://tunisitri.wordpress.com/category/chroniques/">Chroniques</a><span class="sep">&raquo;</span>Bruno Guigue: FICHEZ LA PAIX A LA SYRIE&nbsp;!				</li>
							</ul>
	</div><!-- .breadcrumb breadcrumbs -->
</div><!-- .breadcrumb-trail -->
		<div id="container">
<div id="content">
	<div class="hfeed">

		
			
<div id="post-20506" class="post-20506 post type-post status-publish format-standard hentry category-chroniques">

	<div class="entry-utility">
					<span class="comments-link"><a href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/#respond">Poster un commentaire</a></span>
				
	</div><!-- .entry-utility -->

	<h2 class="entry-title">
					Bruno Guigue: FICHEZ LA PAIX A LA SYRIE&nbsp;!			</h2><!-- .entry-title -->

	<div class="byline">
		<span class="sep">Publié <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://tunisitri.wordpress.com/author/tunisitri/" title="Voir tous les articles par Candide">Candide</a></span> le </span> <span class="entry-date"><a href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/" rel="bookmark" title="19:17">11 mars 2021</a></span> dans <span class="entry-categories"><a href="https://tunisitri.wordpress.com/category/chroniques/" rel="category tag">Chroniques</a></span>	</div><!-- .byline -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1728517_post_20506"></div><br/>
<h4><img loading="lazy" data-attachment-id="12193" data-permalink="https://tunisitri.wordpress.com/2018/04/06/bruno-guigue-la-france-en-syrie-est-servilement-alignee-sur-la-position-americaine/la-france-en-syrie/" data-orig-file="https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la france en syrie" data-image-description="" data-medium-file="https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=560" data-large-file="https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=560" class="aligncenter size-large wp-image-12193" src="https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=560" alt="" width="560" height="303" srcset="https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=560 560w, https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=150 150w, https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=640 640w, https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg?w=768 768w, https://tunisitri.files.wordpress.com/2018/04/la-france-en-syrie.jpg 1000w" sizes="(max-width: 560px) 100vw, 560px" /></h4>
<h4 id="jsc_c_tm"><a href="https://www.facebook.com/bruno.guigue.10"><strong>Bruno Guigue</strong></a></h4>



<p><strong> FICHEZ LA PAIX A LA SYRIE !</strong></p>
<p>Déjà dix ans de guerre en Syrie, et les souffrances du peuple syrien continuent. Dix ans de guerre, et les milliers de vies qu’elle a fauchées, les immenses dévastations qu’elles a causées, sont les stigmates du martyr infligé à un peuple qui ne demandait qu’à vivre en paix. Gigantesque tribut payé à cette folie collective orchestrée de l’étranger, qui a vu des mercenaires de 120 nationalités affluer au Pays de Cham pour y instaurer un nouvel « émirat ». Guerre sans pitié, où l’État syrien menacé d’anéantissement s’est battu bec et ongles, défendant l’intégrité territoriale et la souveraineté de la nation. Affrontement aux multiples visages, la guerre de Syrie n’en finit pas de présenter son sinistre bilan. Il fallait être naïf pour ne pas voir, dès le printemps 2011, la formidable duplicité des gouvernements occidentaux versant des larmes de crocodile sur les victimes de l’armée syrienne tout en absolvant les exactions de la rébellion armée. Difficile d’ignorer, non plus, que les combattants de la nébuleuse insurrectionnelle disposaient d’un soutien financier massif de la part des pétromonarchies du Golfe. Mais si les Occidentaux et leurs alliés régionaux voulaient en découdre avec Damas, ce n’était pas pour faire la promotion des droits de l’homme. C’était pour défendre des intérêts sonnants et trébuchants au cœur d’une région cruciale pour l’avenir énergétique de la planète. C’était aussi, comme l’a écrit Hilary Clinton dans un célèbre courriel révélé par Julian Assange, pour garantir la sécurité d’Israël en neutralisant l’un des derniers bastions du nationalisme arabe. Car la Syrie est au centre d’une alliance réunissant les forces qui s’opposent à la domination israélo-américaine dans la région. Elle demeure le seul État arabe debout, refusant de plier devant la puissance occupante. Elle est le pivot d’un arc de la résistance qui va de Damas à Téhéran en passant par le Hezbollah libanais et les mouvements palestiniens. Le drame, mais aussi la fierté de la Syrie, c’est qu’elle est l’enfant terrible du nationalisme arabe, le dernier vestige d’une époque où Nasser et le parti Baath inspiraient la lutte contre l’impérialisme et le sionisme. S’imaginant qu’ils allaient provoquer sa chute à la faveur des « printemps arabes », les dirigeants occidentaux ont ignoré la légitimité dont jouissait le gouvernement syrien. Ils pensaient que l’armée régulière se déliterait sous l’effet de désertions en masse qui n’eurent jamais lieu. Aveuglés par leur lecture orientaliste de la société syrienne, ils la croyaient dominée par la minorité alaouite alors même que les principaux cadres de cet État laïc, le seul du monde arabe, étaient sunnites. Ils faisaient mine de croire à la légende d’un peuple héroïque dressé contre un despote aux abois, alors que la légitimité du président Assad se trouvait confortée, au contraire, par sa détermination à lutter contre les ennemis de la Syrie. Les médias occidentaux ont braqué leurs caméras vers des attroupements de barbus en les faisant passer pour un soulèvement populaire, mais ils ont occulté les immenses rassemblements en faveur du gouvernement et des réformes, à Damas, Alep et Tartous, entre juin et novembre 2011. Il suffisait pourtant d’analyser de tels événements pour mesurer le véritable rapport de forces au sein du pays. Mais la myopie volontaire du regard occidental sur la Syrie a pulvérisé tous les records. Avide de prendre le train à grande vitesse de la propagande anti-Damas, le moindre journaliste s’est précipité tête baissée dans son dernier wagon. L’imagination propagandiste a réduit au silence le simple bon sens, et les atrocités commises par les extrémistes, dès le printemps 2011, n’ont pas passé la rampe d’une couverture médiatique faisant le tri entre les bonnes et les mauvaises victimes. Indice infaillible de son importance stratégique pour Washington et ses séides, la guerre de Syrie aura suscité une avalanche de mensonges sans précédent. La fable grotesque des attaques chimiques attribuées à l’armée syrienne mérite une mention spéciale du jury : elle restera à jamais dans les annales de la désinformation, à côté de la fiole de Colin Powell et des couveuses de Koweit-City. L’écran de fumée d’une « opposition syrienne démocratique » s’étant vite dissipé, il a fallu inventer un cortège d’horreurs imaginaires pour inverser la charge de la preuve. Afin de détourner l’attention de ces coupeurs de tête venus de partout et de nulle part pour exterminer les hérétiques, on s’est mis à accabler l’État syrien. On a alors monté de toutes pièces des accusations invraisemblables dont seule la crédulité d’une opinion occidentale soumise à un intense lavage de cerveau pouvait garantir l’efficacité. Il suffisait pourtant de consulter les chiffres fournis par un organisme proche de l’opposition armée (l’OSDH) pour constater que la moitié des victimes de la guerre appartenaient aux forces de sécurité syriennes. Quel meilleur démenti infligé à la fable du massacre de populations innocentes par une armée de tortionnaires ? Mais la narration dominante n’avait cure de ces broutilles, et l’opération de « regime change » voulue par Washington s’accommodait aisément de telles distorsions avec la réalité. Elle faisait fi de ce que les observateurs de la Mission dépêchée par la Ligue arabe avaient constaté entre décembre 2011 et janvier 2012, à savoir la violence déchaînée par une opposition présentée en Occident comme pacifique et tolérante, alors qu’elle était gangrenée dès l’origine par l’idéologie takfiriste, les pratiques mafieuses et l’argent saoudien.Voulue par Washington, Londres, Paris et Ankara, financée par les monarques du Golfe, la guerre de Syrie est une farce sanglante. Provoquée par l’appétit de domination impérialiste, elle a mobilisé une piétaille fanatisée, issue de masses manipulables, abruties au dernier degré par l’idéologie wahhabite. Véritable boîte de Pandore, ce conflit a fait jaillir un impressionnant florilège d’ignominies : des dirigeants occidentaux qui prétendent combattre les terroristes tout en leur procurant des armes au nom des droits de l’homme ; des États dits démocratiques qui infligent un embargo sur les médicaments à des populations civiles coupables de ne pas combattre leur gouvernement ; des familles royales sanguinaires et débauchées qui donnent des leçons de démocratie tout en sponsorisant la terreur ; et pour finir, des intellectuels français qui exigent comme un impératif moral le bombardement d’un pays qui ne nous a rien fait. De ces mercenaires crétinisés venus dévaster le berceau de la civilisation pour une poignée de pétrodollars, l’État syrien, pourtant, est presque venu à bout. En restaurant la souveraineté nationale sur la majeure partie du territoire habité, cette courageuse armée de conscrits a infligé un camouflet à tous ceux qui rêvaient de remplacer la Syrie par une constellation d’entités confessionnelles. Calomniée sans relâche par les propagandistes occidentaux, cette armée nationale a payé un lourd tribut pour libérer le sol de la patrie. Les faussaires du droit-de-l’hommisme eurent beau fabriquer des « faits » pour l’accabler, nous savons que les « rebelles modérés » chers à l’Occident ont massacré les familles des fonctionnaires baasistes, et que ces horreurs étaient imputées par la presse occidentale à l’armée régulière. Et c’est au prix d’efforts surhumains que le peuple syrien, son État et son armée ont repoussé les milices terroristes jusque dans cette poche d’Idlib qui finira bien par tomber à son tour. Victorieuse sur le plan militaire, forte du soutien populaire, la Syrie souveraine subit toujours les affres de l’embargo occidental, ajoutés aux séquelles de la guerre et à la destruction de solidarités familiales et communautaires malmenées par dix années de violence ininterrompue. Aussi l’acharnement des ennemis de la Syrie n’est-il pas seulement criminel : il est absurde. Après dix ans de guerre, le pays entrevoit enfin le bout du tunnel. Certains quartiers de Damas ou d’Alep renaissent, retrouvant le mode de vie d’antan. Les Russes ont joué un rôle déterminant dans la libération de la Syrie, et il est probable que les Chinois prendront leur part dans sa reconstruction. Washington, Londres, Paris et Ankara n’ont plus qu’une chose à faire : cesser d’exercer leur pouvoir de nuisance. Qu’ils passent la main, et laissent la Syrie tranquille. Mais l’impérialisme n’a pas l’habitude de lâcher le morceau, et la route sera sans doute longue avant le retour à la paix.</p>



<figure class="wp-block-image"><img alt="" /></figure>



<figure class="wp-block-image"><img alt="" /></figure>



<figure class="wp-block-image"><img alt="" /></figure>



<p>&nbsp;</p>
<div id="atatags-370373-604ab01616b32">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-604ab01616b32', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-604ab01616b75"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-604ab01616b75',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20506" class="share-facebook sd-button share-icon" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20506" class="share-twitter sd-button share-icon" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20506" class="share-linkedin sd-button share-icon" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20506" class="share-pinterest sd-button share-icon" href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4493337-20506-604ab01617625' data-src='//widgets.wp.com/likes/index.html?ver=20210308#blog_id=4493337&amp;post_id=20506&amp;origin=tunisitri.wordpress.com&amp;obj_id=4493337-20506-604ab01617625' data-name='like-post-frame-4493337-20506-604ab01617625'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="entry-permalink"><a href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/" title="Permalien vers Bruno Guigue: FICHEZ LA PAIX A LA SYRIE&nbsp;!" rel="bookmark">Permalien</a></span>	</div><!-- .entry-meta -->
</div><!-- #post-## -->


				<div id="nav-below">
		<h1 class="assistive-text section-heading">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://tunisitri.wordpress.com/2021/03/11/nquete-lunion-mondiale-des-savants-musulmans-du-proselytisme-au-service-dennahdha/" rel="prev"><span class="meta-nav">&larr;</span> Enquête: L’Union Mondiale des Savants Musulmans, du prosélytisme au service&nbsp;d’Ennahdha</a></div>		<div class="nav-next"><a href="https://tunisitri.wordpress.com/2021/03/11/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b1%d9%81%d9%8a%d9%82-%d8%a8%d9%88%d8%ac%d8%af%d8%b1%d8%a7%d9%8a%d8%a9-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87-%d9%85/" rel="next">الدكتور رفيق بوجدراية يعلن استقالته من حزب الأمل اثر البيان الذي ندّد فيه باعتصام الحزب الدستوري&nbsp;الحر <span class="meta-nav">&rarr;</span></a></div>
	
	</div><!-- #nav-below -->
	
			
<div id="comments-template">
	<div class="comments-wrap">
		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://tunisitri.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d68936b657" /><input type="hidden" name="_wp_http_referer" value="/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftunisitri.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='20506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d7e743f9a" /></p>
<input type="hidden" name="genseq" value="1615507478" />
<input type="hidden" id="ak_js" name="ak_js" value="137"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->
</div><!-- #comments-template -->
		
	</div><!-- .hfeed -->
</div><!-- #content -->


<div id="sidebar-primary" class="sidebar aside" role="complementary">
		<aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Chercher</span></h3><div id="search" class="search">
	<form method="get" class="search-form" id="search-form" action="https://tunisitri.wordpress.com/">
	<div>
		<input class="search-text" type="text" name="s" id="search-text" value="" placeholder="Rechercher sur ce site..." />
		<input class="search-submit button" name="submit" type="submit" id="search-submit" value="Recherche" />
	</div>
	</form><!-- .search-form -->
</div><!-- .search --></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Newsletter</label></span></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="4493337"/>
                    <input type="hidden" name="source" value="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9414522ba2" />                    <button type="submit"
	                    		                	                >
	                    Inscription                    </button>
                </p>
            </form>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189"><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></blockquote></div>
		</div>
		</aside><aside id="nuntius-widget-tabs-2" class="widget widget-tabs"><h3 class="widget-title"><span>Les + Populaires</span></h3>

		<div class="tabbed-content">
			<div class="tabbed-content-wrap">
				<ul class="sidebar-tabs">
					<li><a href="#nuntius-widget-tabs-2-1">Articles Récent </a></li>
					<li><a href="#nuntius-widget-tabs-2-2">Commentaires</a></li>
				</ul><!-- .sidebar-tabs -->

				<div id="nuntius-widget-tabs-2-1" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2021/03/11/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b1%d9%81%d9%8a%d9%82-%d8%a8%d9%88%d8%ac%d8%af%d8%b1%d8%a7%d9%8a%d8%a9-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87-%d9%85/">الدكتور رفيق بوجدراية يعلن استقالته من حزب الأمل اثر البيان الذي ندّد فيه باعتصام الحزب الدستوري&nbsp;الحر</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/">Bruno Guigue: FICHEZ LA PAIX A LA SYRIE&nbsp;!</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2021/03/11/nquete-lunion-mondiale-des-savants-musulmans-du-proselytisme-au-service-dennahdha/">Enquête: L’Union Mondiale des Savants Musulmans, du prosélytisme au service&nbsp;d’Ennahdha</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2021/03/11/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%84%d8%b9%d9%84%d9%85/">تحقيق من داخل فرع الاتحاد العالمي لعلماء المسلمين بتونس: جهاز دعوي خفي لحركة النهضة   24 أفريل 2018  </a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2021/03/11/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d8%aa/">في عيد المرأة المجيد : الفكر الديني المتخلف و عودة الحجاب اعادة عقلية الحريم…!!!  8 مارس 2021 &#8211; 20:00 في </a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2021/03/11/%d8%a8%d8%b3%d8%a7%d9%85-%d8%a7%d8%a8%d9%88-%d8%b4%d8%b1%d9%8a%d9%81-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d9%84%d8%aa%d9%85/">بسام ابو شريف: اسرائيل تبحث عن حلفاء لتمديد حروب الاستنزاف في الشرق&nbsp;الأوسط</a>							</li>
						
						</ul>

					
				</div><!-- .tab-content -->

				<div id="nuntius-widget-tabs-2-2" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2012/01/30/le-rapport-de-la-mission-des-observateurs-arabes-en-syrie/">Le rapport de la mission des observateurs arabes en&nbsp;Syrie</a>							<span class="count view-count">(71)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/06/18/wikileaks-ennahdha-pdp-ettajdid-afd-et-les-americains/">Wikileaks : Ennahdha, PDP,  Ettajdid, AFD et les&nbsp;américains</a>							<span class="count view-count">(49)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2013/09/07/syrie-la-lettre-dun-ancien-ambassadeur-de-france-a-francois-hollande/">Syrie : la lettre d’un ancien ambassadeur de France à François&nbsp;Hollande</a>							<span class="count view-count">(31)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/07/tunisie-lappel-des-mille/">Tunisie: l&rsquo;Appel des mille&nbsp;!</a>							<span class="count view-count">(26)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/08/01/washington-preparait-deja-la-carte-islamiste-pour-la-tunisie/">Washington préparait déjà la carte islamiste pour la&nbsp;Tunisie</a>							<span class="count view-count">(19)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/04/tunisiens-preservons-ce-changement/">Tunisiens, préservons ce&nbsp;changement!</a>							<span class="count view-count">(17)</span>
							</li>
						
						</ul>

					
				</div><!-- .tab-content -->
			</div><!-- .tabbed-content-wrap -->
		</div><!-- .tabbed-content --> </aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.tunistribune.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.tunistribune.com" title="Actualités, News, Zapping, Buzz">Actualités</a></span></h3><ul><li><a class='rsswidget' href='https://www.tunistribune.com/la-tunisie-annonce-de-nouvelles-regles-pour-les-voyageurs-des-le-01-fevrier/' title='Tunis, — Dans le contexte de la mise en œuvre de l’état d’urgence sanitaire, des restrictions d’accès en Tunisie, seront mises en place à compter du 1er février, annonce le Ministère de la Santé dans un communiqué publié mardi après-midi (voir en bas le communiqué en version arabe et la liste des centres de confinement […]'>La Tunisie annonce de nouvelles règles pour les voyageurs dès le 01 février</a> <span class="rss-date">26 janvier 2021</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/tunisie-un-mort-et-83-blesses-dans-des-affrontements-tribaux-dans-le-sud-du-pays/' title='Tunis, — Les autorités tunisiennes ont décrété un couvre-feu dans les régions du sud du pays après les affrontements tribaux sur fond de conflit foncier qui ont fait au moins un mort et des plusieurs blessées, dont deux grièvement. Selon l’agence de presse TAP, un couvre-feu a été imposé par les autorités de 16 heures […]'>Tunisie : Un mort et 83 blessés dans des affrontements tribaux dans le sud du pays</a> <span class="rss-date">16 décembre 2020</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/covid-19-une-personne-sur-quatre-dans-le-monde-naura-pas-acces-au-vaccin/' title='Rome, (Reuters) — Près d’une personne sur quatre n’aura pas accès au vaccin contre le coronavirus avant au moins 2022, les pays riches, comptant moins de 15% de la population mondiale, ayant réservé 51% des doses des vaccins les plus prometteurs, montre mardi une étude. Les pays à revenu faible ou intermédiaire – qui comptent […]'>Covid-19: Une personne sur quatre dans le monde n’aura pas accès au vaccin</a> <span class="rss-date">16 décembre 2020</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/pfizer-biontech-annoncent-la-signature-dun-accord-avec-la-tunisie/' title='Tunis, — Les deux laboratoires, Pfizer-BioNTech ont signé un accord pour fournir à la Tunisie son candidat-vaccin anti-Covid-19 à base d’ARN messager BNT162b2 contre le SARS-CoV-2 – PP-VAC-FRA-0527 Les premiers lots de ce vaccin seront livrés au cours de l’année prochaine, 2021 une fois les autorisations nécessaires obtenues. Le directeur de la société Pfize [&hellip;]'>Pfizer-BioNTech annoncent la signature d’un accord avec la Tunisie</a> <span class="rss-date">15 décembre 2020</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/le-bahrein-approuve-un-vaccin-covid-19-developpe-par-la-chine/' title='Dubaï (Reuters) — Le Bahreïn a annoncé dimanche avoir approuvé un vaccin Covid-19 développé par le China National Pharmaceutical Group (Sinopharm) et lancé l’enregistrement en ligne du vaccin pour les citoyens et les résidents. Une déclaration de l’Autorité nationale de réglementation de la santé n’a pas précisé quel vaccin sur deux en cours de développement [&hellip;]'>Le Bahreïn approuve un vaccin Covid-19 développé par la Chine</a> <span class="rss-date">14 décembre 2020</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/lue-pourrait-offrir-5-de-ses-doses-de-vaccins-anti-covid-aux-pays-pauvres/' title='Bruxelles, (Reuters) — L’UE, à l’initiative d’un projet élaboré par la France, pourrait offrir 5% de ses stocks de vaccins contre le coronavirus aux pays pauvres, montre un document consulté par Reuters. C’est la première fois qu’un montant est clairement indiqué depuis que le bloc assure vouloir reverser à d’autres pays, en cas d’excédents, ses […] [&hellip;]'>L’UE pourrait offrir 5% de ses doses de vaccins anti-Covid aux pays pauvres</a> <span class="rss-date">14 décembre 2020</span></li><li><a class='rsswidget' href='https://www.tunistribune.com/pression-sur-lagence-europeenne-des-medicaments-pour-quelle-approuve-le-vaccin-de-pfizer-biontech/' title='Bruxelles, (Reuters) — Alors que les vaccinations débutent en Grande-Bretagne et aux États-Unis, l’Agence européenne des médicaments (EMA) subit une pression croissante pour approuver le vaccin contre le COVID-19 développé par le laboratoire américain Pfizer et son partenaire allemand BioNTech, selon des responsables. Quatre sources au sein du bloc ont décla [&hellip;]'>Pression sur l’Agence européenne des médicaments pour qu’elle approuve le vaccin de Pfizer/BioNTech</a> <span class="rss-date">14 décembre 2020</span></li></ul></aside>			<div id="atatags-286348-604ab0161b399"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-604ab0161b399',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script></div><!-- #sidebar-primary .sidebar .aside -->		</div><!-- #container -->

		<div id="footer">
			<div id="menu-footer" class="menu-container">
				<div class="wrap">
					<div class="menu"><ul id="menu-footer-items" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>				</div><!-- .wrap -->
			</div><!-- #menu-footer .menu-container -->

			<div id="colophon">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
				
							</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #body-container -->

	<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/tunisitri.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?action=logout&_wpnonce=59fdcb2bb6","homeURL":"https:\/\/tunisitri.wordpress.com\/","postID":"20506","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4493337" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tunisitri.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ITRI : Institut Tunisien des Relations Internationales" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="12df7328a2" /><input type="hidden" name="_wp_http_referer" value="/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tunisitri.wordpress.com\/2021\/03\/11\/bruno-guigue-fichez-la-paix-a-la-syrie\/":20506};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/11/bruno-guigue-fichez-la-paix-a-la-syrie/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d788c6043","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2021%2F03%2F11%2Fbruno-guigue-fichez-la-paix-a-la-syrie%2F","blog_id":"4493337","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=4493337&v=wpcom&tz=1&user_id=0&subd=tunisitri","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFUFlOwzAQvRD20BYCP4ijIMce0km81WM3lNMzqhIkCgpftt5uw5yVTbFirDAyODyTxfyhR76Dn1ROXAMymwH/YMdTw3JZDk3xTDj/KxuxZmMnVZDp81dqaCr7NlBk8DQhg5gaHk10HsuteFXa1PtkJ4a9ftQHcMTX3hVWnoZj7dP3Ayla35yEX0UhSJbMyf6iA8WNRTO5ASsDNmHTRKi8maFiyN5UvME3cpYvgDcZAu/GYi8uhaFHt+EyTtap3hQIhisWualaJIc3TNaU1Bj92qlWYKtoIg5Y1UHfLxNTCaJ/DS+7bvfQ7Z933dP4BUta1+k='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1728517_post_20506={"id":1728517,"unique_id":"wp-post-20506","title":"Bruno%20Guigue%3A%20FICHEZ%20LA%20PAIX%20A%20LA%20SYRIE%26nbsp%3B%21","permalink":"https:\/\/tunisitri.wordpress.com\/2021\/03\/11\/bruno-guigue-fichez-la-paix-a-la-syrie\/","item_id":"_post_20506"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1728517_post_20506 == 'undefined' ){PDRTJS_1728517_post_20506 = new PDRTJS_RATING( PDRTJS_settings_1728517_post_20506 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210308#ver=20210308&amp;lang=fr&amp;origin=https://tunisitri.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4493337','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'4493337','v':'wpcom','tz':'1','user_id':'0','post':'20506','subd':'tunisitri'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUD9hZ1oxYXVibk5SYyVfNzd1aHJFK2lfK3ZLXSs1ME98Z0syN0ktW0lYckhaZH5BTC9rL1JUbGJ8T0Y3N19ubkJ1NDY/S1BYdFp1PTNXWzFvVm5QU2xEYzBOWTVlQkN+TzktZVUlcW1aS3lDfHddUWVmdU93RDU3LnZbdUdMdTlDVC0lcSttZDc4cy9Vd054WkJUS3xKLlhyRkJSVWMxQnQ/c0hfLjA1VFYlYVFmZ1VveF8xa1JbNjJ3WzN8eEUuYk1tNU9KZFtmLDcsTHRPMjJZcl1ydFFkJU5sd0hkLXFaay9rV0hST1JlLzY2fjZCN09tbkls'}]);
_stq.push([ 'clickTrackerInit', '4493337', '20506' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>