<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) & !(IE 9)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Michel Raimbaud: La bénédiction syrienne | ITRI : Institut Tunisien des Relations Internationales</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tunisitri.wordpress.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux" href="https://tunisitri.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux des commentaires" href="https://tunisitri.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Michel Raimbaud: La bénédiction&nbsp;syrienne Flux des commentaires" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9oDHWLuu1h2rcAcVO3NlixWZW/H2lVTWomtBfEte7h2sZfxKWSDbJ5rk6oTpjVXyQVdspIsDyo56T65P/GCM+g/gQmIZ3dVW3skcr0m1PmMYzqJyox0P+8uWbDqu77pdfKDBQMRidF7UH1MMwHzGiLtyNwm0VqvAf2sFRmaHWWYKuDYcQA1F7I1sNY9ndqvR7b1roxt4+IUWZQde1krOxurW647QRebSFYjV/8uRve3173u+FjOP0A+mnCqw==' type='text/css' media='all' />
<link rel='stylesheet' id='lobster-css'  href='https://fonts.googleapis.com/css?family=Lobster&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jEEKwkAMRS9kDKOCuhDPMh3TITadlCalentHimA33b1H/gvOAyQtTsWxn2CQKXMxnPmRyQ3bmKhR7UC4q/BC87fQPpntcLs0TRwFuE7WssSMRX05/mDrayYF0RSdtawEWok8bqUjNaK5Ysa6+tNvdO9v4XQ9Hy4hHMPzA+2rZGs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkFEKwjAMhi9kVwab4oN4lq3LZmqb1rZxzNPbgYLOoUIgJPmS/IkcvUBShjuIUme7MITp4QodN/IbICwOoUlQWKQnrBwloDSz1rVoQHCE0Aw5lwf1boXzLiYLMWZopfouCemKMP7ENCTfqLMIEPH2MdWy8IYHpCgDmHxAJ2YNi2jZlU6QVUrPrSSmhPzykEJNykDRGPNfV8+kEjqalxztoaz2dVlX1W6r7+Fhltc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunisitri.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tunisie/ Amnesty International/ATCE/Ahmed Manai:&nbsp;COMMUNIQUE' href='https://tunisitri.wordpress.com/2017/11/05/tunisie-amnesty-internationalatceahmed-manai-communique/' />
<link rel='next' title='Livre/ Ahmed Nadhif: La tentative de coup d&rsquo;Etat du MTI (8 novembre&nbsp;1987)' href='https://tunisitri.wordpress.com/2017/11/07/livre-ahmed-nadhif-la-tentative-de-coup-detat-du-mti-8-novembre-1987/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/" />
<link rel='shortlink' href='https://wp.me/piQVb-2Zx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F11%2F07%2Fmichel-raimbaud-la-benediction-syrienne%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F11%2F07%2Fmichel-raimbaud-la-benediction-syrienne%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Michel Raimbaud: La bénédiction syrienne" />
<meta property="og:url" content="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/" />
<meta property="og:description" content="&nbsp; Grand ami de la Syrie et de son peuple, du droit et de la justice, Michel Raimbaud était aux côtés de la Syrie depuis le début de cette guerre. Ce faisant il  a sauvé l&rsquo;honneur de la d…" />
<meta property="article:published_time" content="2017-11-07T03:01:44+00:00" />
<meta property="article:modified_time" content="2017-11-07T03:01:44+00:00" />
<meta property="og:site_name" content="ITRI : Institut Tunisien des Relations Internationales" />
<meta property="og:image" content="https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Michel Raimbaud: La bénédiction&nbsp;syrienne" />
<meta name="twitter:image" content="https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tunisitri.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tunisitri.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tunisitri.wordpress.com/osd.xml" title="ITRI : Institut Tunisien des Relations Internationales" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#header .wrap {
			margin: 10px auto;
			position: relative;
			z-index: 1;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.breadcrumbs a,
		.post-meta a,
		#sidebar-primary a,
		#respond input[type="text"],
		#respond input[type="email"],
		#respond input[type="url"],
		.category-section .entry-title a,
		#more-articles .entry-title a,
		.archive .entry-title a,
		.search .entry-title a,
		.slideshow-controls .slideshow-pager a.activeSlide,
		#infinite-footer .blog-credits a,
		#infinite-footer .blog-credits a:hover {
			color: #890000;
		}
		#header,
		#menu-primary {
			background-color: #890000;
		}
	/* ]]> */
	</style>
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tunisitri.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Michel Raimbaud: La bénédiction&nbsp;syrienne | ITRI : Institut Tunisien des Relations Internationales sur WordPress.com" />
<meta name="description" content="&nbsp; Grand ami de la Syrie et de son peuple, du droit et de la justice, Michel Raimbaud était aux côtés de la Syrie depuis le début de cette guerre. Ce faisant il  a sauvé l&#039;honneur de la diplomation française. Merci Excellence. La bénédiction syrienne Michel Raimbaud: 07/11/2017 Durant ces interminables années de brouillard et&hellip;" />
	<style type="text/css">
			#header .wrap {
			background: url(https://tunisitri.files.wordpress.com/2012/03/logo_intri.png) no-repeat;
			width: 980px;
			height: 155px;
		}
		#site-title {
			margin: 48px 12px 0;
		}
			#site-title {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nuntius', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11503 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div id="body-container">
		
		<div id="menu-secondary" class="menu-container">
			<div class="wrap">

				<div id="site-description">ITRI : Institut Tunisien des Relations Internationales</div>

				
			</div><!-- .wrap -->
		</div><!-- #menu-secondary .menu-container -->

		<div id="header">
			<div class="wrap">


									<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home" class="header-link"></a>
				
				<h1 id="site-title">
					<span>
						<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home">ITRI : Institut Tunisien des Relations Internationales</a>
					</span>
				</h1>

				
			</div><!-- .wrap -->
		</div><!-- #header -->

		<div id="menu-primary" class="menu-container">

			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="https://tunisitri.wordpress.com/category/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://tunisitri.wordpress.com/category/humanitaire/">Humanitaire</a></li>
	<li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://tunisitri.wordpress.com/category/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-4623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-4613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4613"><a href="https://tunisitri.wordpress.com/category/union-europeenne/">Union Européenne</a></li>
	<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="https://tunisitri.wordpress.com/category/france/">France</a>
	<ul class="sub-menu">
		<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://tunisitri.wordpress.com/category/francophonie/">Francophonie</a></li>
	</ul>
</li>
	<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://tunisitri.wordpress.com/category/grande-bretagne/">Grande Bretagne</a></li>
	<li id="menu-item-4612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4612"><a href="https://tunisitri.wordpress.com/category/unesco/">UNESCO</a></li>
</ul>
</li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a>
<ul class="sub-menu">
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://tunisitri.wordpress.com/category/guerre-secrete/">Guerre secrète</a></li>
	<li id="menu-item-4589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589"><a href="https://tunisitri.wordpress.com/category/guerre-totale/">Guerre totale</a></li>
	<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="https://tunisitri.wordpress.com/category/guerre-de-crimee/">Guerre de Crimée</a></li>
</ul>
</li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a>
<ul class="sub-menu">
	<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://tunisitri.wordpress.com/category/islamisme/">Islamisme</a></li>
	<li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="https://tunisitri.wordpress.com/category/islamophobie/">Islamophobie</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4584"><a href="https://tunisitri.wordpress.com/category/ghannouchi/">Ghannouchi</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a>
<ul class="sub-menu">
	<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://tunisitri.wordpress.com/category/tribunal-international/">Tribunal international</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://tunisitri.wordpress.com/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://tunisitri.wordpress.com/category/terrorisme-sioniste/">Terrorisme sioniste</a></li>
	<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://tunisitri.wordpress.com/category/tortionnaires-israeliens-en-blouse-blanche/">Tortionnaires israéliens en blouse blanche</a></li>
	<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://tunisitri.wordpress.com/category/torture/">Torture</a></li>
	<li id="menu-item-4611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4611"><a href="https://tunisitri.wordpress.com/category/uma/">UMA</a></li>
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="https://tunisitri.wordpress.com/category/intellectuels-arabes/">Intellectuels arabes</a></li>
	<li id="menu-item-4615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4615"><a href="https://tunisitri.wordpress.com/category/revolution/">Révolution</a></li>
</ul>
</li>
<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</div><!-- #menu-primary .menu-container -->

		<div class="breadcrumb breadcrumbs">
	<div class="breadcrumb-trail">
			<ul>
		<li>Recherche: <span class="sep">&raquo;</span></li>
				<li><a href="https://tunisitri.wordpress.com"> Accueil</a></li>

						<li>
					<span class="sep">&raquo;</span><a href="https://tunisitri.wordpress.com/category/chroniques/">Chroniques</a><span class="sep">&raquo;</span>Michel Raimbaud: La bénédiction&nbsp;syrienne				</li>
							</ul>
	</div><!-- .breadcrumb breadcrumbs -->
</div><!-- .breadcrumb-trail -->
		<div id="container">
<div id="content">
	<div class="hfeed">

		
			
<div id="post-11503" class="post-11503 post type-post status-publish format-standard hentry category-chroniques">

	<div class="entry-utility">
					<span class="comments-link"><a href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/#respond">Poster un commentaire</a></span>
				
	</div><!-- .entry-utility -->

	<h2 class="entry-title">
					Michel Raimbaud: La bénédiction&nbsp;syrienne			</h2><!-- .entry-title -->

	<div class="byline">
		<span class="sep">Publié <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://tunisitri.wordpress.com/author/tunisitri/" title="Voir tous les articles par Candide">Candide</a></span> le </span> <span class="entry-date"><a href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/" rel="bookmark" title="04:01">7 novembre 2017</a></span> dans <span class="entry-categories"><a href="https://tunisitri.wordpress.com/category/chroniques/" rel="category tag">Chroniques</a></span>	</div><!-- .byline -->

	<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_1728517_post_11503"></div><br/><p><img data-attachment-id="7620" data-permalink="https://tunisitri.wordpress.com/2014/05/13/un-ancien-ambassadeur-de-france-denonce-le-soutien-de-son-pays-aux-terroristes-en-syrie/michel-raimbaud/" data-orig-file="https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg?w=560" data-orig-size="400,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Michel Raimbaud" data-image-description="" data-medium-file="https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg?w=560?w=400" data-large-file="https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg?w=560?w=400" class="size-full wp-image-7620 alignleft" src="https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg?w=560" alt="" srcset="https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg 400w, https://tunisitri.files.wordpress.com/2014/05/michel-raimbaud.jpg?w=150 150w" sizes="(max-width: 400px) 100vw, 400px"   /></p>
<p>&nbsp;</p>
<p>Grand ami de la Syrie et de son peuple, du droit et de la justice, Michel Raimbaud était aux côtés de la Syrie depuis le début de cette guerre. Ce faisant il  a sauvé l&rsquo;honneur de la diplomation française. Merci Excellence.</p>
<h2><strong>La bénédiction syrienne</strong></h2>
<p><strong>Michel Raimbaud: 07/11/2017</strong></p>
<p><strong>Durant ces interminables années de brouillard et d’enfer qu’a traversées la Syrie, qu’aurait été la vie sans l’espoir ? Pensons ici d’abord au peuple syrien martyrisé et exposé à un ethnocide, à son armée nationale qui aura payé un si lourd tribut à l’agression barbare lancée par le groupe de ses « amis », et aux responsables qui face à la « communauté internationale » ont dû porter à bout de bras l’Etat visé par un politicide… </strong></p>
<p><span id="more-11503"></span></p>
<p>La bénédiction syrienne Durant ces interminables années de brouillard et d’enfer qu’a traversées la Syrie, qu’aurait été la vie sans l’espoir ? Pensons ici d’abord au peuple syrien martyrisé et exposé à un ethnocide, à son armée nationale qui aura payé un si lourd tribut à l’agression barbare lancée par le groupe de ses « amis », et aux responsables qui face à la « communauté internationale » ont dû porter à bout de bras l’Etat visé par un politicide…</p>
<p>On pensera aussi aux amis, défenseurs et partisans de la Syrie légale, tous ceux qui aimaient cette société plurielle, tolérante, aimable et hautement civilisée, et craignaient qu’elle ne disparaisse à jamais.</p>
<p>Certes, la flamme ne s’est jamais éteinte, mais il était permis aux plus optimistes de s’interroger parfois ou de douter de l’avenir face aux assauts d’une coalition islamo-israélooccidentale abreuvée de centaines de milliards de pétrodollars et puisant ses combattants dans un vivier inépuisable de mercenaires venus de cent horizons. La Syrie tiendrait-elle, face à la meute féroce des puissances impériales &#8211; grandes, petites ou moyennes &#8211; de « l’Axe du Bien », contre la horde sauvage des djihadistes démocrates, des terroristes modérés, des révolutionnaires en peau de lapin ? Résisterait-elle aux cohortes de déserteurs, de transfuges qui se donnaient rendez-vous au sein d’une « armée libre » téléguidée par ses pires ennemis, aux ordres et à la botte des islamistes et de leurs parrains, faisant la roue pour séduire le ci-devant « ennemi sioniste »?</p>
<p>Comme tous les pays plongés dans des situations troubles, la Syrie a connu la fatalité des infidélités, des lâchetés, des compromissions, des corruptions petites ou grandes, mais son peuple, au sens noble du terme, a résisté vigoureusement, ses institutions sont restées debout et ses gouvernants ont tenu bon. Grâce à sa résilience étonnante, l’Etat syrien s’est fait des alliés solides qu’il a su fidéliser : la Russie et la Chine d’une part, l’Iran, le Hezbollah et ses alliés d’autre part. Une réalité qui allait interdire la répétition au « Pays de Cham » d’un scénario irakien, libyen ou yéménite.</p>
<p>Néanmoins, les « grandes démocraties » ne pouvaient que rester aveugles et sourdes à ces réalités dérangeantes et déplaisantes, la Syrie étant depuis la fin de la guerre froide un pays à détruire et à abattre. Les élites désormais acquises au néoconservatisme n’ont rien trouvé de mieux que de soumettre les « opinions » à un tapage médiatique sans précédent allant de pair avec une omerta sans faille et un lavage de cervelle ahurissant. En brèves de comptoir de « sciences-po » ou de « France désinfo », la doxa occidentale sur le conflit de Syrie s’est trouvée résumée dans une ou deux sentences lapidaires, symboles assez désolants de la subtilité réduite de nos dirigeants, de nos analystes et de nos penseurs, expressions de l’arrogance indécrottable des Occidentaux. « Bachar doit partir », « Pas de place pour Bachar dans l’avenir de la Syrie »…</p>
<p>C’est alors qu’intervient la « malédiction syrienne » qui aura sanctionné les décideurs, les faiseurs d’opinion, tous ceux qui avaient perdu une occasion de se taire. La liste est longue de ces imprécateurs qui expédiaient avec morgue Bachar Al Assad à La Haye, à Moscou, à six pieds sous terre, ou ailleurs, et qui concoctaient des plans sur la comète Syrie, en écrivant un avenir qu’ils ne verraient jamais. Combien ont répété la rengaine comme des perroquets des années durant avant d’être expédiés par les électeurs, par la providence ou par la justice immanente vers les poubelles ou les oubliettes de l’Histoire. Exit donc les innombrables bouffons et imposteurs « amis de la Syrie ».</p>
<p>Pour sa part, Bachar Al Assad est toujours là, incontournable, populaire chez lui comme bien d’autres en rêveraient…La Syrie, qui s’achemine vers une victoire décrétée « impensable » face à tant d’ennemis si puissants, est debout, alors que la discorde, fruit de la défaite, s’est installée dans le camp des agresseurs et que le chaos y règne en maître…</p>
<p>Pas besoin à la rigueur de croire au ciel pour admettre qu’il y a une « malédiction syrienne » qui a frappé et frappe les ennemis de cette « terre sainte » que « Dieu protège » (Allah hami-ha), mais il faut bien en tout cas parler d’une bénédiction syrienne. Ce qui est en train d’arriver est logique et juste, mais l’issue désormais attendue de cette guerre universelle constitue une sorte de miracle, même et notamment pour ceux qui ont eu foi en l’avenir.</p>
<p>Cette victoire, la Syrie l’aura amplement méritée ! Malgré tout ce que diront les esprits chagrins, quel peuple admirable, quelle armée d’exception ! Et on cèdera à la tentation de dire : s’il y a bien un homme d’Etat qui mérite d’être sur terre, c’est ce Président qui aura su incarner l’espoir, rester fidèle à ses alliances et conduire son pays vers la victoire.</p>
<p>La Syrie a, selon tous les augures, gagné la guerre. Il lui reste à gagner la paix. Mais le vaillant pays qui a combattu pour nous a certainement toutes les capacités requises pour relever avec succès ce nouveau défi afin que cette guerre n’ait pas été « une guerre pour rien ». Ce qu’à Dieu ne plaise ! Ce sera une rétribution qui, bien mieux que la vengeance, paiera le sacrifice des innombrables victimes, les morts comme les vivants./.</p>
<p><strong>Michel Raimbaud</strong></p>
<p>Ancien ambassadeur</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1354174130" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1354174130');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1354174130",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1354174130'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1843136670" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1843136670');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1843136670",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1843136670'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11503" class="share-facebook sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11503" class="share-twitter sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11503" class="share-linkedin sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-11503" class="share-pinterest sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11503" class="share-google-plus-1 sd-button share-icon" href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4493337-11503-5a01ec052012c' data-src='//widgets.wp.com/likes/#blog_id=4493337&amp;post_id=11503&amp;origin=tunisitri.wordpress.com&amp;obj_id=4493337-11503-5a01ec052012c' data-name='like-post-frame-4493337-11503-5a01ec052012c'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="entry-permalink"><a href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/" title="Permalien vers Michel Raimbaud: La bénédiction&nbsp;syrienne" rel="bookmark">Permalien</a></span>	</div><!-- .entry-meta -->
</div><!-- #post-## -->


				<div id="nav-below">
		<h1 class="assistive-text section-heading">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://tunisitri.wordpress.com/2017/11/05/tunisie-amnesty-internationalatceahmed-manai-communique/" rel="prev"><span class="meta-nav">&larr;</span> Tunisie/ Amnesty International/ATCE/Ahmed Manai:&nbsp;COMMUNIQUE</a></div>		<div class="nav-next"><a href="https://tunisitri.wordpress.com/2017/11/07/livre-ahmed-nadhif-la-tentative-de-coup-detat-du-mti-8-novembre-1987/" rel="next">Livre/ Ahmed Nadhif: La tentative de coup d&rsquo;Etat du MTI (8 novembre&nbsp;1987) <span class="meta-nav">&rarr;</span></a></div>
	
	</div><!-- #nav-below -->
	
			
<div id="comments-template">
	<div class="comments-wrap">
		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/michel-raimbaud-la-benediction-syrienne/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://tunisitri.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9bbdce223b" /><input type="hidden" name="_wp_http_referer" value="/2017/11/07/michel-raimbaud-la-benediction-syrienne/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftunisitri.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59e38b60c3" /></p>
<input type="hidden" name="genseq" value="1510075397" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->
</div><!-- #comments-template -->
		
	</div><!-- .hfeed -->
</div><!-- #content -->


<div id="sidebar-primary" class="sidebar aside" role="complementary">
		<aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Chercher</span></h3><div id="search" class="search">
	<form method="get" class="search-form" id="search-form" action="https://tunisitri.wordpress.com/">
	<div>
		<input class="search-text" type="text" name="s" id="search-text" value="" placeholder="Rechercher sur ce site..." />
		<input class="search-submit button" name="submit" type="submit" id="search-submit" value="Recherche" />
	</div>
	</form><!-- .search-form -->
</div><!-- .search --></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><span><label for="subscribe-field">Newsletter</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="4493337"/>
						<input type="hidden" name="source" value="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="251b4c3948" />						<input type="submit" value="Inscription" />
					</p>
				</form>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189"><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></blockquote></div>
		</div>
		</aside><aside id="nuntius-widget-tabs-2" class="widget widget-tabs"><h3 class="widget-title"><span>Les + Populaires</span></h3>

		<div class="tabbed-content">
			<div class="tabbed-content-wrap">
				<ul class="sidebar-tabs">
					<li><a href="#nuntius-widget-tabs-2-1">Articles Récent </a></li>
					<li><a href="#nuntius-widget-tabs-2-2">Commentaires</a></li>
				</ul><!-- .sidebar-tabs -->

				<div id="nuntius-widget-tabs-2-1" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2017/11/07/livre-ahmed-nadhif-la-tentative-de-coup-detat-du-mti-8-novembre-1987/">Livre/ Ahmed Nadhif: La tentative de coup d&rsquo;Etat du MTI (8 novembre&nbsp;1987)</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/11/07/michel-raimbaud-la-benediction-syrienne/">Michel Raimbaud: La bénédiction&nbsp;syrienne</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/11/05/tunisie-amnesty-internationalatceahmed-manai-communique/">Tunisie/ Amnesty International/ATCE/Ahmed Manai:&nbsp;COMMUNIQUE</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/11/03/un-ex-djihadiste-retourne-revele-que-les-10-commandants-supremes-de-daesh-sont-des-juifs-israeliens-dorigine-soit-marocaine-soit-irakienne/">Un ex-djihadiste « retourné » révèle que les 10 commandants suprêmes de Daesh sont des Juifs israéliens d’origine soit marocaine, soit&nbsp;irakienne.</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/11/02/abd-el-samad-la-chute-du-monde-islamique/">Abd el Samad : La chute du monde&nbsp;islamique</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/11/01/tunisie-pourquoi-les-americains-sinteressent-ils-au-colonel-major-lotfi-brahem/">Tunisie: pourquoi les Américains s’intéressent-ils au colonel-major Lotfi Brahem&nbsp;?</a>							</li>
						
						</ul>

					
				</div><!-- .tab-content -->

				<div id="nuntius-widget-tabs-2-2" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2012/01/30/le-rapport-de-la-mission-des-observateurs-arabes-en-syrie/">Le rapport de la mission des observateurs arabes en&nbsp;Syrie</a>							<span class="count view-count">(68)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/06/18/wikileaks-ennahdha-pdp-ettajdid-afd-et-les-americains/">Wikileaks : Ennahdha, PDP,  Ettajdid, AFD et les&nbsp;américains</a>							<span class="count view-count">(44)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2013/09/07/syrie-la-lettre-dun-ancien-ambassadeur-de-france-a-francois-hollande/">Syrie : la lettre d’un ancien ambassadeur de France à François&nbsp;Hollande</a>							<span class="count view-count">(31)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/07/tunisie-lappel-des-mille/">Tunisie: l&rsquo;Appel des mille&nbsp;!</a>							<span class="count view-count">(25)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/08/01/washington-preparait-deja-la-carte-islamiste-pour-la-tunisie/">Washington préparait déjà la carte islamiste pour la&nbsp;Tunisie</a>							<span class="count view-count">(18)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/04/tunisiens-preservons-ce-changement/">Tunisiens, préservons ce&nbsp;changement!</a>							<span class="count view-count">(17)</span>
							</li>
						
						</ul>

					
				</div><!-- .tab-content -->
			</div><!-- .tabbed-content-wrap -->
		</div><!-- .tabbed-content --> </aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.tunistribune.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.tunistribune.com" title="L’actualité en continu, le meilleur des médias en français, vidéos, infographies, cartoons, la Tunisie vue d’ailleurs">Actualités</a></span></h3><ul><li><a class='rsswidget' href='http://www.tunistribune.com/2017/11/07/al-qaida-maghreb-islamique-financee-tunisiens/' title='Les tunisiens fumeurs financent Al Qaida au Maghreb Islamique sans le savoir. Chaque paquet de cigarette de contrebande acheté, se traduit par le transfert dune somme suffisante pour acheter une balle de Kalachnikov. Il faut savoir que les cigarettes qui rentrent chez nous, d’Algérie et de Libye, viennent en fait du Sahel africain qui un […] L’article « Al Q [&hellip;]'>« Al Qaida au Maghreb Islamique » financée par les tunisiens</a> <span class="rss-date">7 novembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/11/07/confidentiel-bce-envisage-de-remplacer-fils-a-tete-parti-nidaa-tounes/' title='Face aux bouleversements réguliers à Nidaa Tounes, le président Beji Caid Essebsi (BCE) envisage de remplacer son fils, Hafedh Caid Essebsi, à la tête du parti Nidaa Tounes (Appel Tunisie). « Confronté aux soubresauts à répétition au sein de Nidaa Tounes, Béji Caïd Essebsi (BCE) réfléchit à en retirer les rênes à son fils, Hafedh […] L’article Confidentiel: [&hellip;]'>Confidentiel: BCE envisage de remplacer son fils à la tête du parti Nidaa Tounes</a> <span class="rss-date">7 novembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/11/05/orly-syrien-force-controle-de-securite-entre-avion-tunisair/' title='Un syrien a forcé un portique de contrôle puis ouvert une porte menant au tarmac de l’aéroport Paris-Orly. Il a été interpellé alors qu’il venait de regagner un avion de la compagnie nationale Tunisair. 🇫🇷 #Orly Un syrien force un contrôle de sécurité, pénètre sur le tarmac et entre dans un avion Tunis Air. https://t.co/0wv1WemGEz […] L’article Orly : Un syr [&hellip;]'>Orly : Un syrien force un contrôle de sécurité et entre dans un avion Tunisair</a> <span class="rss-date">5 novembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/11/05/video-demission-de-hariri-a-ete-forcee-saoudiens/' title='Dans un discours attendu au lendemain de la démission surprise du Premier ministre libanais, Saad Hariri, et annoncée depuis Riyad, en Arabie saoudite. Le secrétaire général du Hezbollah, Hassan Nasrallah, a critiqué la manière avec laquelle le chef du gouvernement a fait son annonce. « Personne ne comprend ce qui s’est passé ces derniers jours, […] L’articl [&hellip;]'>Vidéo. La démission de Hariri a été forcée par les Saoudiens</a> <span class="rss-date">5 novembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/11/05/tunisie-hausse-trafic-passagers-chez-tunisair/' title='La compagnie Tunisair annonce une croissance de 11,3% du trafic passagers au cours d’octobre 2017 par rapport à octobre 2016. Dans un communiqué publié vendredi 3 novembre 2017, la compagnie souligne une amélioration des principaux indicateurs durant octobre 2017 par rapport à octobre 2016. Le trafic, toutes activités confondues, est ainsi passé de 252.135 à [&hellip;]'>Tunisie: Hausse du trafic passagers chez Tunisair</a> <span class="rss-date">5 novembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/11/05/purge-precedent-arabie-saoudite-princes-ministres-ex-ministres-arretes/' title='Onze princes et des dizaines de ministres, anciens et actuels, ont été arrêtés samedi soir en Arabie saoudite, selon des médias, au cours d’une purge sans précédent qui doit permettre au jeune prince héritier de consolider son pouvoir. Parallèlement, les puissants chefs de la Garde nationale saoudienne, une force d’élite intérieure, et de la Marine […] L’art [&hellip;]'>Purge sans précédent en Arabie saoudite: princes, ministres, ex-ministres arrêtés</a> <span class="rss-date">5 novembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/11/04/compte-twitter-de-donald-trump-desactive/' title='Un employé de Twitter sur le départ s’est amusé à désactiver le compte du président américain Donald Trump jeudi, vite rétabli au bout de quelques minutes, a annoncé le réseau social. Vers 19 heures (23H00 GMT), les visiteurs du compte @realDonaldTrump ont ainsi été accueillis par le message: « Désolé, cette page n’existe pas ». […] L’article Le compte Twitt [&hellip;]'>Le compte Twitter de Donald Trump désactivé</a> <span class="rss-date">4 novembre 2017</span></li></ul></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/tunistribune'>Sur Twitter</a></span></h3><ul class='tweets'>
			<li>
				<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> <a href='http://twitter.com/search?q=%23BCE'>#BCE</a> veut une nouvelle tête à <a href='http://twitter.com/search?q=%23NidaaTounes'>#NidaaTounes</a>  <a href="http://bit.ly/2AiyjZE"> bit.ly/2AiyjZE</a> <a href="https://t.co/ZHU0VZooFR" rel="nofollow">https://t.co/ZHU0VZooFR</a> 				<a href="http://twitter.com/tunistribune/statuses/927851364151160832" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				🇸🇦Parmi les personnes arrêtées figure le prince et milliardaire Al-Walid ben Talal, selon des médias saoudiens <a href="http://fb.me/6wo3YDMdR"> fb.me/6wo3YDMdR</a> 				<a href="http://twitter.com/tunistribune/statuses/927078925821411328" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> « Affaire du bisou » des personnalités appellent BCE à gracier le couple <a href="http://bit.ly/2xci2o6"> bit.ly/2xci2o6</a> <a href="https://t.co/BmtQGXEneY" rel="nofollow">https://t.co/BmtQGXEneY</a> 				<a href="http://twitter.com/tunistribune/statuses/921454153318223873" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/soutiens2Feiza'>soutiens2Feiza</a> 🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Une tn privée de ses enfants par l’ambassadeur palestinien au Sénégal. La France 🇫🇷ordon… <a href="https://twitter.com/i/web/status/921320059972276225"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/921320059972276225" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/tys78'>tys78</a> @<a href='http://twitter.com/soutiens2Feiza'>soutiens2Feiza</a> 🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Une tn privée de ses enfants par l’ambassadeur palestinien au Sénégal. La France… <a href="https://twitter.com/i/web/status/921320011058294784"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/921320011058294784" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Une tn privée de ses enfants par l’ambassadeur palestinien au Sénégal. La France 🇫🇷ordonne une enquête… <a href="https://twitter.com/i/web/status/921319869089484800"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/921319869089484800" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/stefharoun'>stefharoun</a>: A Zarzouna en Tunisie, sur les traces du tueur de Marseille <a href="http://www.liberation.fr/france/2017/10/11/a-zarzouna-en-tunisie-sur-les-traces-du-tueur-de-marseille_1602268"> liberation.fr/france/2017/10…</a> via @<a href='http://twitter.com/libe'>libe</a> 				<a href="http://twitter.com/tunistribune/statuses/918178118791237632" class="timesince">3&nbsp;weeks&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/tunistribune"  class='twitter-follow-button' data-show-count='false' data-link-color='#dd7a05' data-text-color='#777777'>Follow @tunistribune</a></aside></div><!-- #sidebar-primary .sidebar .aside -->		</div><!-- #container -->

		<div id="footer">
			<div id="menu-footer" class="menu-container">
				<div class="wrap">
					<div class="menu"><ul id="menu-footer-items" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>				</div><!-- .wrap -->
			</div><!-- #menu-footer .menu-container -->

			<div id="colophon">
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
				
							</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #body-container -->

	<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/tunisitri.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?action=logout&_wpnonce=541092a2d5","homeURL":"https:\/\/tunisitri.wordpress.com\/","postID":"11503","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4493337" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tunisitri.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ITRI : Institut Tunisien des Relations Internationales" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="beb10f3068" /><input type="hidden" name="_wp_http_referer" value="/2017/11/07/michel-raimbaud-la-benediction-syrienne/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_1728517_post_11503={"id":1728517,"unique_id":"wp-post-11503","title":"Michel%20Raimbaud%3A%20La%20b%C3%A9n%C3%A9diction%26nbsp%3Bsyrienne","permalink":"https:\/\/tunisitri.wordpress.com\/2017\/11\/07\/michel-raimbaud-la-benediction-syrienne\/","item_id":"_post_11503"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1728517_post_11503 == 'undefined' ){PDRTJS_1728517_post_11503 = new PDRTJS_RATING( PDRTJS_settings_1728517_post_11503 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tunisitri.wordpress.com\/2017\/11\/07\/michel-raimbaud-la-benediction-syrienne\/":11503};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/11/07/michel-raimbaud-la-benediction-syrienne/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4493337","siteName":"ITRI : Institut Tunisien des Relations Internationales","siteURL":"http:\/\/tunisitri.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nuntius","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F11%2F07%2Fmichel-raimbaud-la-benediction-syrienne%2F","themeURL":"","xhrURL":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c93264e485","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"251b4c3948\" \/>","referer":"https:\/\/tunisitri.wordpress.com\/2017\/11\/07\/michel-raimbaud-la-benediction-syrienne\/","canFollow":"1","feedID":"1443625","statusMessage":"","customizeLink":"https:\/\/tunisitri.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F11%2F07%2Fmichel-raimbaud-la-benediction-syrienne%2F","postID":"11503","shortlink":"https:\/\/wp.me\/piQVb-2Zx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tunisitri.wordpress.com\/11503","statsLink":"https:\/\/wordpress.com\/stats\/post\/11503\/tunisitri.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Nuntius","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 472 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F11%2F07%2Fmichel-raimbaud-la-benediction-syrienne%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"badd5681f7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F11%2F07%2Fmichel-raimbaud-la-benediction-syrienne%2F","blog_id":"4493337","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=4493337&v=wpcom&tz=1&user_id=0&subd=tunisitri","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUMtuAjEM/KFmTUW3VQ9VP6XKJgaczQs7ofD3BImle0CRerI1nhnbA79ZmRQLxgJOwOKJDObz4OQFVqNQVfZ1T1HA04wCx4oVDzpaj7yQKRpfbRs2I5NCaELFmP1lCBQ7jg5L1maGn2YAO21wSmlWGCa0HZW2zVVNmiFoKcitU+mEzHQ74YH906Fwu0R6IlMoxZvo0T37X/Lfy2vcteD4ci/DmvVkl9GcqqBfElIL0LtvJglY1HbY3ANNHDr8nKSondfEIAfNFPdLbaLv8PU6bj63H2/j++iuxSPPTw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tunisitri.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4493337','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'4493337','v':'wpcom','tz':'1','user_id':'0','post':'11503','subd':'tunisitri'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUD9hZ1oxYXVibk5SYyVfNzd1aHJFK2lfK3ZLXSs1ME98Z0syN0ktW0lYckhaZH5BTC9rL1JUbGJ8a0Y2fFd0V29wQWtLX0VLY1ZqOGtGTGxpL2dZWktdcCVsZ2cuRGQsSE1zcF8zYjkrXyZSXzRTWlAyT3R4aWFTbk04bkM9Li9VUVZ4fC8tTnZyK11Sfnx3L1FvJiZXNXFram9sTmEmVk9xbWVsWWZ0dmk2RkI4dHpNNHpfeHkyQWhBTCxSa2VlZGlWLm41JnIzPUJ3M2Vld3JGMG82bS5NaVJENWNlV3BzN2dOeSZvVC5ZM1lacHJ1'}]);
_stq.push([ 'clickTrackerInit', '4493337', '11503' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>