<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) & !(IE 9)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>&laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;: Février 1994 |  &laquo;ITRI : Institut Tunisien des Relations Internationales</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tunisitri.wordpress.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux" href="https://tunisitri.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux des commentaires" href="https://tunisitri.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; &laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;&raquo;: Février&nbsp;1994 Flux des commentaires" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9oDHWLuu1h2rcAcVO3NlixWZW/H2lVTWomtBfEte7h2sZfxKWSDbJ5rk6oTpjVXyQVdspIsDyo56T65P/GCM+g/gQmIZ3dVW3skcr0m1PmMYzqJyox0P+8uWbDqu77pdfKDBQMRidF7UH1MMwHzGiLtyNwm0VqvAf2sFRmaHWWYKuDYcQA1F7I1sNY9ndqvR7b1roxt4+IUWZQde1krOxurW647QRebSFYjV/8uRve3173u+FjOP0A+mnCqw==' type='text/css' media='all' />
<link rel='stylesheet' id='lobster-css'  href='https://fonts.googleapis.com/css?family=Lobster&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jEEKwkAMRS9kDKOCuhDPMh3TITadlCalentHimA33b1H/gvOAyQtTsWxn2CQKXMxnPmRyQ3bmKhR7UC4q/BC87fQPpntcLs0TRwFuE7WssSMRX05/mDrayYF0RSdtawEWok8bqUjNaK5Ysa6+tNvdO9v4XQ9Hy4hHMPzA+2rZGs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkFEKwjAMhi9kVwab4oN4lq3LZmqb1rZxzNPbgYLOoUIgJPmS/IkcvUBShjuIUme7MITp4QodN/IbICwOoUlQWKQnrBwloDSz1rVoQHCE0Aw5lwf1boXzLiYLMWZopfouCemKMP7ENCTfqLMIEPH2MdWy8IYHpCgDmHxAJ2YNi2jZlU6QVUrPrSSmhPzykEJNykDRGPNfV8+kEjqalxztoaz2dVlX1W6r7+Fhltc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunisitri.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abdelmajid Dabbar: Hommage au Professeur Ali El&nbsp;Hili' href='https://tunisitri.wordpress.com/2017/10/21/abdelmajid-dabbar-hommage-au-professeur-ali-el-hili/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/" />
<link rel='shortlink' href='http://wp.me/piQVb-2Yy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F10%2F22%2Fcolloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F10%2F22%2Fcolloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;&raquo;: Février 1994" />
<meta property="og:url" content="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/" />
<meta property="og:description" content="L’IMCQM, association maison fondée par le sénateur Jean Perrein a organisé avec l’ATCE un colloque d’une journée sur les femmes tunisiennes sous le haut patronage du Sénateur J. Perrein et de la mi…" />
<meta property="article:published_time" content="2017-10-22T22:15:36+00:00" />
<meta property="article:modified_time" content="2017-10-22T22:15:36+00:00" />
<meta property="og:site_name" content="ITRI : Institut Tunisien des Relations Internationales" />
<meta property="og:image" content="https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="&laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;&raquo;: Février&nbsp;1994" />
<meta name="twitter:image" content="https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tunisitri.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tunisitri.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tunisitri.wordpress.com/osd.xml" title="ITRI : Institut Tunisien des Relations Internationales" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#header .wrap {
			margin: 10px auto;
			position: relative;
			z-index: 1;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.breadcrumbs a,
		.post-meta a,
		#sidebar-primary a,
		#respond input[type="text"],
		#respond input[type="email"],
		#respond input[type="url"],
		.category-section .entry-title a,
		#more-articles .entry-title a,
		.archive .entry-title a,
		.search .entry-title a,
		.slideshow-controls .slideshow-pager a.activeSlide,
		#infinite-footer .blog-credits a,
		#infinite-footer .blog-credits a:hover {
			color: #890000;
		}
		#header,
		#menu-primary {
			background-color: #890000;
		}
	/* ]]> */
	</style>
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tunisitri.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />	<style type="text/css">
			#header .wrap {
			background: url(https://tunisitri.files.wordpress.com/2012/03/logo_intri.png) no-repeat;
			width: 980px;
			height: 155px;
		}
		#site-title {
			margin: 48px 12px 0;
		}
			#site-title {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nuntius', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11442 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div id="body-container">
		
		<div id="menu-secondary" class="menu-container">
			<div class="wrap">

				<div id="site-description">ITRI : Institut Tunisien des Relations Internationales</div>

				
			</div><!-- .wrap -->
		</div><!-- #menu-secondary .menu-container -->

		<div id="header">
			<div class="wrap">


									<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home" class="header-link"></a>
				
				<h1 id="site-title">
					<span>
						<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home">ITRI : Institut Tunisien des Relations Internationales</a>
					</span>
				</h1>

				
			</div><!-- .wrap -->
		</div><!-- #header -->

		<div id="menu-primary" class="menu-container">

			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="https://tunisitri.wordpress.com/category/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://tunisitri.wordpress.com/category/humanitaire/">Humanitaire</a></li>
	<li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://tunisitri.wordpress.com/category/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-4623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-4613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4613"><a href="https://tunisitri.wordpress.com/category/union-europeenne/">Union Européenne</a></li>
	<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="https://tunisitri.wordpress.com/category/france/">France</a>
	<ul class="sub-menu">
		<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://tunisitri.wordpress.com/category/francophonie/">Francophonie</a></li>
	</ul>
</li>
	<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://tunisitri.wordpress.com/category/grande-bretagne/">Grande Bretagne</a></li>
	<li id="menu-item-4612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4612"><a href="https://tunisitri.wordpress.com/category/unesco/">UNESCO</a></li>
</ul>
</li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a>
<ul class="sub-menu">
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://tunisitri.wordpress.com/category/guerre-secrete/">Guerre secrète</a></li>
	<li id="menu-item-4589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589"><a href="https://tunisitri.wordpress.com/category/guerre-totale/">Guerre totale</a></li>
	<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="https://tunisitri.wordpress.com/category/guerre-de-crimee/">Guerre de Crimée</a></li>
</ul>
</li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a>
<ul class="sub-menu">
	<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://tunisitri.wordpress.com/category/islamisme/">Islamisme</a></li>
	<li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="https://tunisitri.wordpress.com/category/islamophobie/">Islamophobie</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4584"><a href="https://tunisitri.wordpress.com/category/ghannouchi/">Ghannouchi</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a>
<ul class="sub-menu">
	<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://tunisitri.wordpress.com/category/tribunal-international/">Tribunal international</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://tunisitri.wordpress.com/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://tunisitri.wordpress.com/category/terrorisme-sioniste/">Terrorisme sioniste</a></li>
	<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://tunisitri.wordpress.com/category/tortionnaires-israeliens-en-blouse-blanche/">Tortionnaires israéliens en blouse blanche</a></li>
	<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://tunisitri.wordpress.com/category/torture/">Torture</a></li>
	<li id="menu-item-4611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4611"><a href="https://tunisitri.wordpress.com/category/uma/">UMA</a></li>
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="https://tunisitri.wordpress.com/category/intellectuels-arabes/">Intellectuels arabes</a></li>
	<li id="menu-item-4615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4615"><a href="https://tunisitri.wordpress.com/category/revolution/">Révolution</a></li>
</ul>
</li>
<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</div><!-- #menu-primary .menu-container -->

		<div class="breadcrumb breadcrumbs">
	<div class="breadcrumb-trail">
			<ul>
		<li>Recherche: <span class="sep">&raquo;</span></li>
				<li><a href="https://tunisitri.wordpress.com"> Accueil</a></li>

						<li>
					<span class="sep">&raquo;</span><a href="https://tunisitri.wordpress.com/category/chroniques/">Chroniques</a><span class="sep">&raquo;</span>&laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;&raquo;: Février&nbsp;1994				</li>
							</ul>
	</div><!-- .breadcrumb breadcrumbs -->
</div><!-- .breadcrumb-trail -->
		<div id="container">
<div id="content">
	<div class="hfeed">

		
			
<div id="post-11442" class="post-11442 post type-post status-publish format-standard hentry category-chroniques">

	<div class="entry-utility">
					<span class="comments-link"><a href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/#respond">Poster un commentaire</a></span>
				
	</div><!-- .entry-utility -->

	<h2 class="entry-title">
					&laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;&raquo;: Février&nbsp;1994			</h2><!-- .entry-title -->

	<div class="byline">
		<span class="sep">Publié <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://tunisitri.wordpress.com/author/tunisitri/" title="Voir tous les articles par Candide">Candide</a></span> le </span> <span class="entry-date"><a href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/" rel="bookmark" title="23:15">22 octobre 2017</a></span> dans <span class="entry-categories"><a href="https://tunisitri.wordpress.com/category/chroniques/" rel="category tag">Chroniques</a></span>	</div><!-- .byline -->

	<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_1728517_post_11442"></div><br/><p><img data-attachment-id="8635" data-permalink="https://tunisitri.wordpress.com/2014/04/02/il-y-a-20-ans-appel-des-femmes-tunisiennes-pour-la-democratie-et-les-libertes/femme-tunisienne/" data-orig-file="https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg?w=560" data-orig-size="240,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="femme tunisienne" data-image-description="" data-medium-file="https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg?w=560?w=240" data-large-file="https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg?w=560?w=240" class="size-full wp-image-8635 alignleft" src="https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg?w=560" alt="" srcset="https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg 240w, https://tunisitri.files.wordpress.com/2014/04/femme-tunisienne.jpg?w=150 150w" sizes="(max-width: 240px) 100vw, 240px"   />L’IMCQM, association maison fondée par le sénateur Jean Perrein a organisé avec l’ATCE un colloque d’une journée sur les femmes tunisiennes sous le haut patronage du Sénateur J. Perrein et de la ministre tunisienne de la femme. Inutile de dire que c’était à la demande de l’ATCE et que c’est cette dernière qui l’a financé à hauteur de 150.000 F.</p>
<p>&nbsp;</p>
<p><span id="more-11442"></span><br />
La veille de la tenue du colloque j’ai téléphoné à cette association pour exprimer mon souhait à y participer avec quelques amis tunisiens. Au téléphone on m’a répondu que le colloque était ouvert à tous et qu’il fallait juste passer prendre les invitations. C’est ainsi qu’accompagné de mon épouse Malika et de mes amis Younès Othman, Abdelkhalek Toukabri et Abderraouf Boulâabi , président et membres de « Tunisie : Démocratie Maintenant », nous nous sommes pointés à l’adresse indiquée. Il a suffit que nous déclinions nos noms et qualités pour que le ton change et, ce qui était public et ouvert à tout le monde devînt simplement privé. La secrétaire nous refusa les invitations prétextant du manque de place mais nous laissa un petit espoir en nous demandant de nous présenter le lendemain directement à la salle de la conférence au Sénat. Peine perdue, le service d’ordre nous empêcha d’y accéder.<br />
En désespoir de cause, Malika Manai, qui comptait intervenir au colloque confia le texte suivant à une connaissance devant participer au colloque aux fins de le transmettre au président du colloque. Elle l’envoya le lendemain par courrier.</p>
<p>Communication au colloque sur les femmes en Tunisie, organisé par l’IMCQM et l’ATCE au Sénat français, sous le patronage du Sénateur Jean Perrein.</p>
<p>Paris le 9 février 1994</p>
<p>Monsieur le Président, mesdames et messieurs,</p>
<p>Je me présente : je suis madame Malika Manai, citoyenne tunisienne âgée de 44 ans. Je suis réfugiée politique en France quoique n’ayant jamais fait de politique. Je n’ai jamais adhéré, appartenu et encore moins milité dans un parti politique, une organisation ou une association légale ou interdite. Par contre mon mari fait de la politique. Il est dans l’opposition comme il se doit pour un patriote et un homme libre dans un pays livré à l’arbitraire. Il fut notamment candidat indépendant aux législatives d’avril 1989 et il vient d’annoncer sa candidature à l’élection présidentielle de mars 1994.<br />
Monsieur le Président, mesdames et messieurs,<br />
Mon mari, Ahmed Manai, a été arrêté le 23 avril 1991 à son retour de l’étranger, maintenu au secret pendant 14 jours et sauvagement torturé à quelques mètres du bureau du ministre de l’intérieur. Il fut relâché sans aucune inculpation et même autorisé à repartir à l’étranger pour reprendre son travail aux nations unies. Par contre mes enfants et moi sommes restés en Tunisie, otages personnels du chef de l’Etat.<br />
A l’étranger mon mari a dénoncé la torture et témoigné de l’enfer que vivent ses concitoyens, indépendamment de leurs couleurs politiques, ce à quoi ils croient ou ils ne croient pas. C’étaient des hommes et des femmes torturés, avilis, écorchés vifs, persécutés et certains assassinés, ce qu’aucune loi ou morale fussent-elles primitives ne peut tolérer.<br />
C’est alors que commencèrent les représailles contre nous, au titre de la responsabilité collective. Ma fille Amira, âgée de 15 ans à l’époque, a été arrêtée en salle de classe et inculpée le même jour d’appartenance à une association interdite. Une semaine plus tard, ce fut au tour de son frère, Bilal, âgé de 19 ans, de subir le même sort. Bilal a été déjà traumatisé par son arrestation en août 1987 et sa condamnation à 26 mois de prison ferme pour les mêmes motifs. Lui aussi avait à cette époque l’âge de 15 ans. Leurs procès durèrent dix mois et donnèrent lieu à 25 audiences. Ils furent acquittés en 1ère instance, puis en appel. Au mois de mai 1992 et sans doute peu satisfaite du profond traumatisme que cela a causé à ma famille, la police fit le siège de ma maison. Le blocus dura 43 jours, plus qu’il n’en faut pour juguler la plus terrible épidémie.<br />
Je vous fais grâce des détails des persécutions dont nous fûmes l’objet: la famille et les amis terrorisés qui nous fuient, les provocations des comités de quartier, les menaces proférées par les autorités officielles à l’encontre des parents demeurés en contact avec nous.<br />
Quand enfin le siège de notre maison fut levé, une menace bien plus sérieuse, dont je vous laisse le soin d’en deviner la nature, mais qu’explicite le rapport d’Amnesty international sur « les femmes tunisiennes de juin 1993 », se précisa à l’encontre de ma fille. C’est alors qu’avec mes cinq enfants, nous avons fui notre pays devenu méconnaissable en direction de l’Algérie puis de la France. C’est ce que nous avons enduré durant 17 mois, d’avril 1991 à septembre 1992 qui nous a mis sur le chemin de l’exil.<br />
Je suis pourtant une privilégiée, non pas par rapport à ces dames devant intervenir à ce colloque, mais par rapport aux centaines voire aux milliers de femmes, victimes innocentes de la répression aveugle, sauvage et systématique qui est menée en Tunisie depuis 4 ans.<br />
J’ai connu personnellement des dizaines d’entre elles, au grès des audiences des tribunaux, des visites aux prisons et aux hôpitaux, dans les postes de police et de la garde nationale. Des femmes violentées, menacées de viol, battues, torturées et persécutées moralement par les autorités de leur pays. Je ne citerai aucun des cas que j’ai connus de crainte que la police ne remonte jusqu’à elles et je me contente de vous rappeler certains cas cités publiquement par des organisations humanitaire et qui ont fait l’objet d’investigations sérieuses.<br />
A.I. a publié le 3 juin 1993 un rapport exhaustif à ce sujet. Rien que le titre « des femmes victimes de harcèlement, de torture et d’emprisonnement » suffit à révéler le drame de la femme tunisienne.<br />
En voici quelques extraits :<br />
« La grande majorité des femmes emprisonnées ces dernières années, l’ont été en raison de leurs liens de paternité avec des hommes auxquels on reprochait des activités politiques illégales, plutôt qu’en raison de leurs propres activités. D’autres épouses ou parentes de militants politiques ont comparu devant des tribunaux car on leur reprochait leurs contacts et lieurs liens avec les familles d’autres opposants politiques.<br />
« Plusieurs centaines de femmes ont été victimes d’arrestations arbitraires en Tunisie. Bon nombre d’entre elles se sont plaintes d’avoir été torturées, maltraitées notamment et notamment d’avoir subi des sévices sexuels et d’avoir été menacées de viol, pendant leur détention au secret dans les locaux du ministère de l’intérieur. Mais si des centaines ont été arrêtées et inculpées, des milliers d’autres n’ont jamais fait l’objet d’inculpation. Elles furent simplement arrêtées et torturées pour sanctionner les activités de leurs proches.<br />
Et je cite pèle mêle le cas de cette femme arrêtée le 4 janvier 1993 à Tadjerouine. Pendant 27 jours ses proches n’ont pu obtenir la moindre information quant à son lieu de détention et ce n’est que trente jours après son interpellation qu’ils ont pu la voir.<br />
Ou le cas de cette mère de 3 enfants, libérée au bout de 8 mois de prison pour appartenance à une organisation interdite et de nouveau interpellée à Tunis le 5 avril 1993 et dont la famille n’a pu connaître le sort jusqu’à aujourd’hui.<br />
Ou le cas de ces nombreuses femmes de dirigeants politiques emprisonnés, qu’on enlève les lieux de leur travail ou dans la rue, qu’on emmène aux studios du ministère de l’intérieur, où elles sont mises à nu pour les besoins du cinéma pornographique de la police. En fait ces vidéos cassettes sont utilisées pour faire chanter les maris et les briser définitivement. C’est ce que le magasine français Actuel a appelé « la politique pornographique de Ben Ali » dans un récent numéro.<br />
Ou ce cas de la fillette Héla Nefzi, âgée de 9 ans, cité par la Fédération des Juristes Africains à Londres, que la police amena et menaça de viol devant son père si ce dernier ne passait pas aux aveux. C’était au mois de septembre 1991.<br />
Et A.I reconnaît que « beaucoup de femmes ayant subi de telles violations ne souhaitent pas en parler, parce qu’elles ont honte et se sentent profondément humiliées, et parce qu’elles craignent les représailles dont elles-mêmes et leurs proches pourraient être la cible.<br />
Mais il y a des persécutions plus insidieuses, plus terribles et plus dévastatrices pour la société. Telle la criminalisation de la simple solidarité familiale et sociale. Des parents, des frères et des proches ont été condamnés à de lourdes peines de prison pour avoir aidé la famille d’un détenu en détresse. Des avocats le furent aussi pour avoir défendu gratuitement des clients et des médecins pour avoir soigné gratuitement des familles de détenus.<br />
Telle aussi la discrimination dont ces victimes font l’objet de la part de l’administration. Cela entre dans le cadre du programme du régime pour « réduire les femmes et les filles de leurs opposants à la mendicité ou mieux encore à la prostitution ». Et comble de l’ignominie des hôpitaux ont refusé leurs soins à des femmes portant le hijab..Tout cela a été révélé par le dernier rapport d’A.I. Et ne croyez surtout pas que cela est destiné seulement aux islamistes ou leurs proches. Des femmes militantes ou simplement parentes des communistes du PCOT ont subi et subissent le même sort. Il y a eu même une femme proche du palais de Carthage, Sabah Kallel, qui a été torturée puis inculpée de proxénétisme en Juillet 1992, parce qu’on a trouvé chez elle, la copie d’un article du Canard Enchaîné relatant l’affaire des stupéfiants du frère de Ben Ali.<br />
Mais ces dames connaissent mieux que moi l’aventure de madame Kallel.<br />
Alors s’il vous plaît mesdames, cessez de discourir sur les acquis de la femme tunisienne. Entre le discours et la réalité il y a un abîme, entre vous et celles que vous prétendez représenter, il un monde.<br />
Et prenez garde mes sœurs tunisiennes, à la manière où vont les choses en Tunisie, vous verrez bientôt certains de vos concitoyens, hommes et femmes, arborer quelque chose de semblable à l’étoile jaune à 6 branches, parce qu’ils sont citoyens de seconde zone. C’est dans la nature de tout régime despotique d’humilier et d’opprimer ceux qui lui résistent, la règle étant dans ce cas, « ceux qui ne sont pas avec moi sont contre moi ».<br />
Malika Manai<br />
Savigny sur orge</p>
<p><a href="https://tunisitri.wordpress.com/2017/10/06/ginette-skandrani-paroles-de-femmes-tunisiennes-malika/" rel="nofollow">https://tunisitri.wordpress.com/2017/10/06/ginette-skandrani-paroles-de-femmes-tunisiennes-malika/</a><br />
<a href="https://tunisitri.wordpress.com/2017/10/01/memoire-de-lyceenne-entretien-conduit-par-ginette-skandrani/" rel="nofollow">https://tunisitri.wordpress.com/2017/10/01/memoire-de-lyceenne-entretien-conduit-par-ginette-skandrani/</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-425891157" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-425891157');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-425891157",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-425891157'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1660313914" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1660313914');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1660313914",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1660313914'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11442" class="share-facebook sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11442" class="share-twitter sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11442" class="share-linkedin sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-11442" class="share-pinterest sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11442" class="share-google-plus-1 sd-button share-icon" href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4493337-11442-59ed1cdc0a532' data-src='//widgets.wp.com/likes/#blog_id=4493337&amp;post_id=11442&amp;origin=tunisitri.wordpress.com&amp;obj_id=4493337-11442-59ed1cdc0a532' data-name='like-post-frame-4493337-11442-59ed1cdc0a532'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="entry-permalink"><a href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/" title="Permalien vers &laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;&raquo;: Février&nbsp;1994" rel="bookmark">Permalien</a></span>	</div><!-- .entry-meta -->
</div><!-- #post-## -->


				<div id="nav-below">
		<h1 class="assistive-text section-heading">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://tunisitri.wordpress.com/2017/10/21/abdelmajid-dabbar-hommage-au-professeur-ali-el-hili/" rel="prev"><span class="meta-nav">&larr;</span> Abdelmajid Dabbar: Hommage au Professeur Ali El&nbsp;Hili</a></div>		
	
	</div><!-- #nav-below -->
	
			
<div id="comments-template">
	<div class="comments-wrap">
		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://tunisitri.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftunisitri.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2876023be1" /></p>
<input type="hidden" name="genseq" value="1508711644" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->
</div><!-- #comments-template -->
		
	</div><!-- .hfeed -->
</div><!-- #content -->


<div id="sidebar-primary" class="sidebar aside" role="complementary">
		<aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Chercher</span></h3><div id="search" class="search">
	<form method="get" class="search-form" id="search-form" action="https://tunisitri.wordpress.com/">
	<div>
		<input class="search-text" type="text" name="s" id="search-text" value="" placeholder="Rechercher sur ce site..." />
		<input class="search-submit button" name="submit" type="submit" id="search-submit" value="Recherche" />
	</div>
	</form><!-- .search-form -->
</div><!-- .search --></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><span><label for="subscribe-field">Newsletter</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="4493337"/>
						<input type="hidden" name="source" value="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5255d2410a" />						<input type="submit" value="Inscription" />
					</p>
				</form>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189"><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></blockquote></div>
		</div>
		</aside><aside id="nuntius-widget-tabs-2" class="widget widget-tabs"><h3 class="widget-title"><span>Les + Populaires</span></h3>

		<div class="tabbed-content">
			<div class="tabbed-content-wrap">
				<ul class="sidebar-tabs">
					<li><a href="#nuntius-widget-tabs-2-1">Articles Récent </a></li>
					<li><a href="#nuntius-widget-tabs-2-2">Commentaires</a></li>
				</ul><!-- .sidebar-tabs -->

				<div id="nuntius-widget-tabs-2-1" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/">&laquo;&nbsp;Colloque sur les femmes tunisiennes au Sénat Français&nbsp;&raquo;: Février&nbsp;1994</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/10/21/abdelmajid-dabbar-hommage-au-professeur-ali-el-hili/">Abdelmajid Dabbar: Hommage au Professeur Ali El&nbsp;Hili</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/10/21/washington-reconnait-lusage-darmes-chimiques-par-des-djihadistes-issus-du-front-al-nosra/">Washington reconnaît l&rsquo;usage d&rsquo;armes chimiques par des djihadistes issus du Front&nbsp;Al-Nosra</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/10/20/hommage-au-martyr-mouammar-kadhafi-guide-de-la-jamahiriya-libyenne/">HOMMAGE AU MARTYR MOUAMMAR KADHAFI GUIDE DE LA JAMAHIRIYA&nbsp;LIBYENNE</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/10/18/dans-la-jungle-terrible-jungle-le-lion-est-mort-ce-soir/">Dans la jungle, terrible jungle Le lion est mort ce&nbsp;soir</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/10/17/bruno-guigue-seule-la-souverainete-est-progressiste/">BRUNO GUIGUE: Seule la souveraineté est&nbsp;progressiste</a>							</li>
						
						</ul>

					
				</div><!-- .tab-content -->

				<div id="nuntius-widget-tabs-2-2" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2012/01/30/le-rapport-de-la-mission-des-observateurs-arabes-en-syrie/">Le rapport de la mission des observateurs arabes en&nbsp;Syrie</a>							<span class="count view-count">(68)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/06/18/wikileaks-ennahdha-pdp-ettajdid-afd-et-les-americains/">Wikileaks : Ennahdha, PDP,  Ettajdid, AFD et les&nbsp;américains</a>							<span class="count view-count">(44)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2013/09/07/syrie-la-lettre-dun-ancien-ambassadeur-de-france-a-francois-hollande/">Syrie : la lettre d’un ancien ambassadeur de France à François&nbsp;Hollande</a>							<span class="count view-count">(31)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/07/tunisie-lappel-des-mille/">Tunisie: l&rsquo;Appel des mille&nbsp;!</a>							<span class="count view-count">(25)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/08/01/washington-preparait-deja-la-carte-islamiste-pour-la-tunisie/">Washington préparait déjà la carte islamiste pour la&nbsp;Tunisie</a>							<span class="count view-count">(18)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/04/tunisiens-preservons-ce-changement/">Tunisiens, préservons ce&nbsp;changement!</a>							<span class="count view-count">(17)</span>
							</li>
						
						</ul>

					
				</div><!-- .tab-content -->
			</div><!-- .tabbed-content-wrap -->
		</div><!-- .tabbed-content --> </aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.tunistribune.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.tunistribune.com" title="L’actualité en continu, le meilleur des médias en français, vidéos, infographies, cartoons, la Tunisie vue d’ailleurs">Actualités</a></span></h3><ul><li><a class='rsswidget' href='http://www.tunistribune.com/2017/10/21/accuse-dabus-sexuel-tariq-ramadan-dement-riposte/' title='L’islamologue et théologien suisse Tariq Ramadan, accusé de viol et d’agressions sexuelles par une militante féministe et laïque en France, « oppose un démenti formel à ces allégations » et portera plainte pour dénonciation calomnieuse « dès lundi », a annoncé samedi son avocat. L’islamiste Tariq #Ramadan est présumé innocent. Voilà pourquoi il faut, pour l’ [&hellip;]'>Accusé d’abus sexuel, Tariq Ramadan dément et riposte</a> <span class="rss-date">21 octobre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/10/20/affaire-bisou-personnalites-appellent-bce-a-gracier-couple/' title='Des universitaires tunisiens interpelle le président Beji Caïed Essebsi afin qu’il exerce son droit de grâce auprès d’un couple, condamnée à quatre mois de prison pour « atteinte à la pudeur ». «Dans la mesure où le jugement en appel à été prononcé dans l’affaire du couple de Gammarth, nous sollicitons l’intervention de monsieur le […] L’article «Affaire du [&hellip;]'>«Affaire du bisou»: Des personnalités appellent BCE à gracier le couple</a> <span class="rss-date">20 octobre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/10/20/tariq-ramadan-vise-plainte-viol-agressions-sexuelles/' title='Une plainte a été déposée vendredi à l’encontre de l’islamologue et théologien suisse Tariq Ramadan, notamment pour viol et agressions sexuelles, a-t-on appris auprès d’un des avocats de son accusatrice Henda Ayari. Je vais vraiment avoir besoin de soutien mes ami(e)s, car en balançant le nom de mon agresseur, qui n&#039;est autre… https://t.co/givHEfXwXX — [&hellip;]'>Tariq Ramadan visé par une plainte pour viol et agressions sexuelles</a> <span class="rss-date">20 octobre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/10/20/france-tunisienne-accuse-ambassadeur-de-kidnapping-video/' title='La justice française a ouvert vendredi une instruction visant l’ambassadeur de Palestine au Sénégal, Safwat Ibraghith, accusé par sa femme, avec qui il est en instance de divorce, d’avoir enlevé leurs trois enfants à Dakar. Il est reproché à M. Ibraghith des faits de soustraction de mineurs par ascendants et non-représentation d’enfants, a précisé le […] L’a [&hellip;]'>France: Une tunisienne accuse un ambassadeur de kidnapping (vidéo)</a> <span class="rss-date">20 octobre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/10/18/tunisie-laffaire-bisou-revocation-partielle-jugement-de-premiere-instance/' title='Un trentenaire français et une quadragénaire tunisienne ont été condamnés en appel mercredi à Tunis pour « atteinte à la pudeur », après une altercation avec des policiers qui les avaient arrêtés alors qu’ils étaient enlacés dans une voiture. Les deux prévenus, qui assurent ne s’être même pas embrassés, ont écopé de peines inférieures de quelques semaines [… [&hellip;]'>Tunisie: un couple condamné en appel pour une embrassade</a> <span class="rss-date">18 octobre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/10/18/tunisie-touristes-etrangers-hausse/' title='Le nombre de touristes étrangers en Tunisie est en augmentation de 24% jusqu’à présent cette année, montrent des statistiques officielles communiquées mardi. Du 1er janvier au 10 octobre, 5,55 millions de touristes étrangers se sont rendus en Tunisie, contre 4,49 millions durant la même période en 2016, selon ces statistiques transmises à Reuters. Le nombre [&hellip;]'>Tunisie: les touristes étrangers en hausse</a> <span class="rss-date">18 octobre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/10/18/france-tunisie-prochaine-extradition-dun-proche-de-ben-ali/' title='La cour d’appel d’Aix-en-Provence (sud-est de la France) se prononcera le 2 novembre sur la demande d’extradition formée par la Tunisie contre Moncef El Materi, 82 ans, un proche de l’ex-président Ben Ali. Les avocats de cet ancien sénateur ont réclamé, lors d’une audience mercredi, que les juges français émettent un avis défavorable à cette […] L’article Fr [&hellip;]'>France – Tunisie : prochaine extradition d’un proche de Ben Ali</a> <span class="rss-date">18 octobre 2017</span></li></ul></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/tunistribune'>Sur Twitter</a></span></h3><ul class='tweets'>
			<li>
				🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> « Affaire du bisou » des personnalités appellent BCE à gracier le couple <a href="http://bit.ly/2xci2o6"> bit.ly/2xci2o6</a> <a href="https://t.co/BmtQGXEneY" rel="nofollow">https://t.co/BmtQGXEneY</a> 				<a href="http://twitter.com/tunistribune/statuses/921454153318223873" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/soutiens2Feiza'>soutiens2Feiza</a> 🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Une tn privée de ses enfants par l’ambassadeur palestinien au Sénégal. La France 🇫🇷ordon… <a href="https://twitter.com/i/web/status/921320059972276225"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/921320059972276225" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/tys78'>tys78</a> @<a href='http://twitter.com/soutiens2Feiza'>soutiens2Feiza</a> 🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Une tn privée de ses enfants par l’ambassadeur palestinien au Sénégal. La France… <a href="https://twitter.com/i/web/status/921320011058294784"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/921320011058294784" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Une tn privée de ses enfants par l’ambassadeur palestinien au Sénégal. La France 🇫🇷ordonne une enquête… <a href="https://twitter.com/i/web/status/921319869089484800"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/921319869089484800" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/stefharoun'>stefharoun</a>: A Zarzouna en Tunisie, sur les traces du tueur de Marseille <a href="http://www.liberation.fr/france/2017/10/11/a-zarzouna-en-tunisie-sur-les-traces-du-tueur-de-marseille_1602268"> liberation.fr/france/2017/10…</a> via @<a href='http://twitter.com/libe'>libe</a> 				<a href="http://twitter.com/tunistribune/statuses/918178118791237632" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Le frère du tueur de <a href='http://twitter.com/search?q=%23Marseille'>#Marseille</a> arrêté en Italie, a combattu en <a href='http://twitter.com/search?q=%23Syrie'>#Syrie</a> et peut-être endoctriné son aîné <a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a>… <a href="https://twitter.com/i/web/status/917656569428566021"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/917656569428566021" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Le ministre de la santé, Slim Chaker succombe brutalement après un malaise cardiaque <a href="https://t.co/6zqcR102V1" rel="nofollow">https://t.co/6zqcR102V1</a> 				<a href="http://twitter.com/tunistribune/statuses/917036104607567873" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/tunistribune"  class='twitter-follow-button' data-show-count='false' data-link-color='#dd7a05' data-text-color='#777777'>Follow @tunistribune</a></aside></div><!-- #sidebar-primary .sidebar .aside -->		</div><!-- #container -->

		<div id="footer">
			<div id="menu-footer" class="menu-container">
				<div class="wrap">
					<div class="menu"><ul id="menu-footer-items" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>				</div><!-- .wrap -->
			</div><!-- #menu-footer .menu-container -->

			<div id="colophon">
				<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
				
							</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #body-container -->

	<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/tunisitri.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/tunisitri.wordpress.com\/","postID":"11442","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4493337" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tunisitri.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ITRI : Institut Tunisien des Relations Internationales" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="86f5533e4a" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_1728517_post_11442={"id":1728517,"unique_id":"wp-post-11442","title":"%26laquo%3B%26nbsp%3BColloque%20sur%20les%20femmes%20tunisiennes%20au%20S%C3%A9nat%20Fran%C3%A7ais%26nbsp%3B%26raquo%3B%3A%20F%C3%A9vrier%26nbsp%3B1994","permalink":"https:\/\/tunisitri.wordpress.com\/2017\/10\/22\/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994\/","item_id":"_post_11442"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1728517_post_11442 == 'undefined' ){PDRTJS_1728517_post_11442 = new PDRTJS_RATING( PDRTJS_settings_1728517_post_11442 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tunisitri.wordpress.com\/2017\/10\/22\/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994\/":11442};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/22/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4493337","siteName":"ITRI : Institut Tunisien des Relations Internationales","siteURL":"http:\/\/tunisitri.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nuntius","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F10%2F22%2Fcolloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994%2F","themeURL":"","xhrURL":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5255d2410a\" \/>","referer":"https:\/\/tunisitri.wordpress.com\/2017\/10\/22\/colloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994\/","canFollow":"1","feedID":"1443625","statusMessage":"","customizeLink":"https:\/\/tunisitri.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F10%2F22%2Fcolloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994%2F","postID":"11442","shortlink":"http:\/\/wp.me\/piQVb-2Yy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tunisitri.wordpress.com\/11442","statsLink":"https:\/\/wordpress.com\/stats\/post\/11442\/tunisitri.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Nuntius","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 465 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F10%2F22%2Fcolloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a3551a08fd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F10%2F22%2Fcolloque-sur-les-femmes-tunisiennes-au-senat-francais-fevrier-1994%2F","blog_id":"4493337","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=4493337&v=wpcom&tz=1&user_id=0&subd=tunisitri","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UEluwzAM/FBkOim6XIo+JZAlJqGsraSU5fdVgDj1IdCJxHBmOCRcsjIpFowFnIDFMxnM18HJBlajUFX29UhRwNOMAr8VK550tB55IVM0vto2bEYmhdCEijH72xAodhwdlqzNDPtmAAdtcEppVhgmtB2Vts1VTZohaCnIrVPpjMx0j/DEeg6mUIp3h2f36hTJ/+nXuGs/4NujDGvWi11Gc6qCfjlWLUAv30wSsKi3YXz8JnHo8HOSog5eE4OcNFM8LrWJfsL39n3cfXxtP3ej+wNsb7tO'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tunisitri.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4493337','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'4493337','v':'wpcom','tz':'1','user_id':'0','post':'11442','subd':'tunisitri'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUD9hZ1oxYXVibk5SYyVfNzd1aHJFK2lfK3ZLXSs1ME98Z0syN0ktW0lYckhaZH5BTC9rL1JUbGJ8a1omRkE2NjBRUnFSLiVELk5jSDJzYWQ1XWZnTUMtWDgrWHd4JmtvTmUtdjFJLXZ2c2Y5cVphRkxZLU9QJUYrSy1FLUpTMytHQ00lcTg5N1grT2lZU05JUDZ4U1RjSmxaOV0xaE1bNjN1WFd0fnJRbnlaVlVuSDlfTEJBLldXeVludERdRU0va2EwL19tcHNsa1ctYUdFY2stbGJVYWYxJkFmTS5xWWZ1OCw3SU5HbE1afnd3NXE='}]);
_stq.push([ 'clickTrackerInit', '4493337', '11442' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>