<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8) & !(IE 9)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Nasser Kandil:  Le but immédiat du référendum voulu par Barzani | ITRI : Institut Tunisien des Relations Internationales</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tunisitri.wordpress.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux" href="https://tunisitri.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Flux des commentaires" href="https://tunisitri.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITRI : Institut Tunisien des Relations Internationales &raquo; Nasser Kandil:  Le but immédiat du référendum voulu par&nbsp;Barzani Flux des commentaires" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9oDHWLuu1h2rcAcVO3NlixWZW/H2lVTWomtBfEte7h2sZfxKWSDbJ5rk6oTpjVXyQVdspIsDyo56T65P/GCM+g/gQmIZ3dVW3skcr0m1PmMYzqJyox0P+8uWbDqu77pdfKDBQMRidF7UH1MMwHzGiLtyNwm0VqvAf2sFRmaHWWYKuDYcQA1F7I1sNY9ndqvR7b1roxt4+IUWZQde1krOxurW647QRebSFYjV/8uRve3173u+FjOP0A+mnCqw==' type='text/css' media='all' />
<link rel='stylesheet' id='lobster-css'  href='https://fonts.googleapis.com/css?family=Lobster&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jEEKwkAMRS9kDKOCuhDPMh3TITadlCalentHimA33b1H/gvOAyQtTsWxn2CQKXMxnPmRyQ3bmKhR7UC4q/BC87fQPpntcLs0TRwFuE7WssSMRX05/mDrayYF0RSdtawEWok8bqUjNaK5Ysa6+tNvdO9v4XQ9Hy4hHMPzA+2rZGs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkFEKwjAMhi9kVwab4oN4lq3LZmqb1rZxzNPbgYLOoUIgJPmS/IkcvUBShjuIUme7MITp4QodN/IbICwOoUlQWKQnrBwloDSz1rVoQHCE0Aw5lwf1boXzLiYLMWZopfouCemKMP7ENCTfqLMIEPH2MdWy8IYHpCgDmHxAJ2YNi2jZlU6QVUrPrSSmhPzykEJNykDRGPNfV8+kEjqalxztoaz2dVlX1W6r7+Fhltc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunisitri.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pétition: Une part des revenus pétroliers irakiens pour les réfugiés irakiens&nbsp;!' href='https://tunisitri.wordpress.com/2017/09/28/petition-une-part-des-revenus-petroliers-irakiens-pour-les-refugies-irakiens/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/" />
<link rel='shortlink' href='http://wp.me/piQVb-2VS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F09%2F28%2Fnasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F09%2F28%2Fnasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nasser Kandil:  Le but immédiat du référendum voulu par Barzani" />
<meta property="og:url" content="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/" />
<meta property="og:description" content="&nbsp; Irak : Le but immédiat du référendum voulu par Barzani Par Nasser Kandil Mondialisation.ca, 27 septembre 2017 Al Binaa &nbsp; &nbsp;" />
<meta property="article:published_time" content="2017-09-28T20:17:58+00:00" />
<meta property="article:modified_time" content="2017-09-28T20:17:58+00:00" />
<meta property="og:site_name" content="ITRI : Institut Tunisien des Relations Internationales" />
<meta property="og:image" content="https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png" />
<meta property="og:image:width" content="312" />
<meta property="og:image:height" content="227" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Nasser Kandil:  Le but immédiat du référendum voulu par&nbsp;Barzani" />
<meta name="twitter:image" content="https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tunisitri.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tunisitri.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tunisitri.wordpress.com/osd.xml" title="ITRI : Institut Tunisien des Relations Internationales" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#header .wrap {
			margin: 10px auto;
			position: relative;
			z-index: 1;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.breadcrumbs a,
		.post-meta a,
		#sidebar-primary a,
		#respond input[type="text"],
		#respond input[type="email"],
		#respond input[type="url"],
		.category-section .entry-title a,
		#more-articles .entry-title a,
		.archive .entry-title a,
		.search .entry-title a,
		.slideshow-controls .slideshow-pager a.activeSlide,
		#infinite-footer .blog-credits a,
		#infinite-footer .blog-credits a:hover {
			color: #890000;
		}
		#header,
		#menu-primary {
			background-color: #890000;
		}
	/* ]]> */
	</style>
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ITRI : Institut Tunisien des Relations Internationales" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tunisitri.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Nasser Kandil:  Le but immédiat du référendum voulu par&nbsp;Barzani | ITRI : Institut Tunisien des Relations Internationales sur WordPress.com" />
<meta name="description" content="&nbsp; Irak : Le but immédiat du référendum voulu par Barzani Par Nasser Kandil Mondialisation.ca, 27 septembre 2017 Al Binaa &nbsp; &nbsp; Le Kurdistan est indépendant. C’est un fait. Il a son parlement, son gouvernement, son armée, sa diplomatie, ses services de sécurité, dispose des ressources pétrolières des régions sous son contrôle sans rien reverser&hellip;" />
	<style type="text/css">
			#header .wrap {
			background: url(https://tunisitri.files.wordpress.com/2012/03/logo_intri.png) no-repeat;
			width: 980px;
			height: 155px;
		}
		#site-title {
			margin: 48px 12px 0;
		}
			#site-title {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nuntius', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11276 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div id="body-container">
		
		<div id="menu-secondary" class="menu-container">
			<div class="wrap">

				<div id="site-description">ITRI : Institut Tunisien des Relations Internationales</div>

				
			</div><!-- .wrap -->
		</div><!-- #menu-secondary .menu-container -->

		<div id="header">
			<div class="wrap">


									<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home" class="header-link"></a>
				
				<h1 id="site-title">
					<span>
						<a href="https://tunisitri.wordpress.com/" title="ITRI : Institut Tunisien des Relations Internationales" rel="home">ITRI : Institut Tunisien des Relations Internationales</a>
					</span>
				</h1>

				
			</div><!-- .wrap -->
		</div><!-- #header -->

		<div id="menu-primary" class="menu-container">

			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a>
<ul  class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="https://tunisitri.wordpress.com/category/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://tunisitri.wordpress.com/category/humanitaire/">Humanitaire</a></li>
	<li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4614"><a href="https://tunisitri.wordpress.com/category/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-4623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a>
<ul  class="sub-menu">
	<li id="menu-item-4613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4613"><a href="https://tunisitri.wordpress.com/category/union-europeenne/">Union Européenne</a></li>
	<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="https://tunisitri.wordpress.com/category/france/">France</a>
	<ul  class="sub-menu">
		<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://tunisitri.wordpress.com/category/francophonie/">Francophonie</a></li>
	</ul>
</li>
	<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://tunisitri.wordpress.com/category/grande-bretagne/">Grande Bretagne</a></li>
	<li id="menu-item-4612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4612"><a href="https://tunisitri.wordpress.com/category/unesco/">UNESCO</a></li>
</ul>
</li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a>
<ul  class="sub-menu">
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://tunisitri.wordpress.com/category/guerre-secrete/">Guerre secrète</a></li>
	<li id="menu-item-4589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589"><a href="https://tunisitri.wordpress.com/category/guerre-totale/">Guerre totale</a></li>
	<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="https://tunisitri.wordpress.com/category/guerre-de-crimee/">Guerre de Crimée</a></li>
</ul>
</li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a>
<ul  class="sub-menu">
	<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://tunisitri.wordpress.com/category/islamisme/">Islamisme</a></li>
	<li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="https://tunisitri.wordpress.com/category/islamophobie/">Islamophobie</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4584"><a href="https://tunisitri.wordpress.com/category/ghannouchi/">Ghannouchi</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a>
<ul  class="sub-menu">
	<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://tunisitri.wordpress.com/category/tribunal-international/">Tribunal international</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://tunisitri.wordpress.com/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://tunisitri.wordpress.com/category/terrorisme-sioniste/">Terrorisme sioniste</a></li>
	<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://tunisitri.wordpress.com/category/tortionnaires-israeliens-en-blouse-blanche/">Tortionnaires israéliens en blouse blanche</a></li>
	<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://tunisitri.wordpress.com/category/torture/">Torture</a></li>
	<li id="menu-item-4611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4611"><a href="https://tunisitri.wordpress.com/category/uma/">UMA</a></li>
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="https://tunisitri.wordpress.com/category/intellectuels-arabes/">Intellectuels arabes</a></li>
	<li id="menu-item-4615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4615"><a href="https://tunisitri.wordpress.com/category/revolution/">Révolution</a></li>
</ul>
</li>
<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>
		</div><!-- #menu-primary .menu-container -->

		<div class="breadcrumb breadcrumbs">
	<div class="breadcrumb-trail">
			<ul>
		<li>Recherche: <span class="sep">&raquo;</span></li>
				<li><a href="https://tunisitri.wordpress.com"> Accueil</a></li>

						<li>
					<span class="sep">&raquo;</span><a href="https://tunisitri.wordpress.com/category/chroniques/">Chroniques</a><span class="sep">&raquo;</span>Nasser Kandil:  Le but immédiat du référendum voulu par&nbsp;Barzani				</li>
							</ul>
	</div><!-- .breadcrumb breadcrumbs -->
</div><!-- .breadcrumb-trail -->
		<div id="container">
<div id="content">
	<div class="hfeed">

		
			
<div id="post-11276" class="post-11276 post type-post status-publish format-standard hentry category-chroniques">

	<div class="entry-utility">
					<span class="comments-link"><a href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/#respond">Poster un commentaire</a></span>
				
	</div><!-- .entry-utility -->

	<h2 class="entry-title">
					Nasser Kandil:  Le but immédiat du référendum voulu par&nbsp;Barzani			</h2><!-- .entry-title -->

	<div class="byline">
		<span class="sep">Publié <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://tunisitri.wordpress.com/author/tunisitri/" title="Voir tous les articles par Candide">Candide</a></span> le </span> <span class="entry-date"><a href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/" rel="bookmark" title="21:17">28 septembre 2017</a></span> dans <span class="entry-categories"><a href="https://tunisitri.wordpress.com/category/chroniques/" rel="category tag">Chroniques</a></span>	</div><!-- .byline -->

	<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_1728517_post_11276"></div><br/><p><img data-attachment-id="11277" data-permalink="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/referendum-kurdistan/" data-orig-file="https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png?w=560" data-orig-size="312,227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Referendum-kurdistan" data-image-description="" data-medium-file="https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png?w=560?w=312" data-large-file="https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png?w=560?w=312" class="size-full wp-image-11277 alignleft" src="https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png?w=560" alt="" srcset="https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png 312w, https://tunisitri.files.wordpress.com/2017/09/referendum-kurdistan.png?w=150 150w" sizes="(max-width: 312px) 100vw, 312px"   /></p>
<p>&nbsp;</p>
<p><strong>Irak : Le but immédiat du référendum voulu par Barzani</strong><br />
<strong> Par Nasser Kandil</strong><br />
<strong> Mondialisation.ca, 27 septembre 2017</strong><br />
<strong> Al Binaa</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span id="more-11276"></span></p>
<p>Le Kurdistan est indépendant. C’est un fait. Il a son parlement, son gouvernement, son armée, sa diplomatie, ses services de sécurité, dispose des ressources pétrolières des régions sous son contrôle sans rien reverser au gouvernement central, se réserve les recettes douanières aux frontières de l’État irakien, et l’armée irakienne ne pénètre son territoire à moins d’une autorisation, toujours limitée dans le temps et l’espace, malgré les nécessités de la guerre contre le terrorisme.<br />
Autrement dit, la relation du Kurdistan avec l’Irak est comparable à la relation de n’importe quel pays européen avec l’Union européenne. En revanche, l’analogie avec le modèle catalan d’Espagne ou le modèle écossais de la Grande Bretagne, est une falsification de l’histoire, de la géographie, du droit et de la politique.<br />
Par ailleurs le système dit « fédéral » actuellement en vigueur est un pur mensonge, car le Kurdistan irakien dispose des avantages d’une entité fédérale et indépendante à la fois, un système permettant au gouvernement irakien de parler d’un Irak unifié, mais où Bagdad n’est partenaire que pour la prise des risques, alors qu’Erbil n’est partenaire que pour engranger les bénéfices.<br />
Dans ces conditions, quel est le but du référendum de Barzani en ce moment précis ? La réponse est qu’il s’agit d’une escroquerie qu’il voudrait faire passer par le biais d’un « fait accompli » dans les zones contestées entre le gouvernement central et Erbil, notamment le gouvernorat de Kirkouk, source de grandes richesses.<br />
Par ce référendum, Barzani compte faire d’une pierre trois coups :<br />
 Annexer Kirkouk profitant du fait qu’elle est pratiquement sous le contrôle des Peshmergas, l’armée irakienne étant occupée ailleurs et au comble de sa guerre contre Daech.<br />
 Tourner la page sur deux cents milliards de dollars correspondant à la vente de pétrole sur plus de dix ans, empochés par Barzani et ne figurant ni dans le budget de l’Irak, ni dans le budget de la région.<br />
 Accorder aux États-Unis et à Israël une tribune politique pour faire chanter les forces régionales et dessiner les nouvelles cartes de la région, le but premier étant la sécurité d’Israël puisque Daech a perdu son efficacité en la matière.<br />
En d’autres termes, une transaction tripartite : à Barzani, l’argent ; aux États-Unis, l’atout en prévision des négociations ; à Israël, la poursuite de la guerre d’usure contre l’axe de la Résistance.<br />
Et, dans ce contexte, s’il fallait désigner le candidat au premier rang des « empoisonneurs empoisonnés », ce serait incontestablement le gouvernement turc avec, à sa tête, Erdogan.<br />
Le régime d’Ankara n’a pas dû imaginer qu’en cherchant à concrétiser le projet destructeur de la Syrie, il finirait par mettre en danger la cohésion, l’unité et l’intégrité territoriale de son propre pays.<br />
Il n’a pas prévu que l’Iran et la Russie s’impliqueraient autant pour faire échouer ce projet ; ni, qu’après l’échec dudit projet, Washington passerait au plan alternatif du soutien des Kurdes au détriment de la Turquie ; ni qu’il serait amené à faire la guerre à ses partenaires au sein de Daech et du Front al-Nosra [Accords d’Astana ; NdT].<br />
Pire encore, ni Erdogan, ni les autorités politiques turques, ni leurs services de sécurité, n’avaient imaginé que ceux qui détournaient le pétrole irakien moyennant des pots de vin consistants et la coopération de mafias dirigeantes turques, pousseraient la trahison jusqu’à exiger ce référendum séparatiste dans le marasme actuel et seraient, de surcroit, soutenus par Israël et les États-Unis, ouvrant ainsi la voie au démantèlement de la Turquie.<br />
En effet, depuis des années, Erbil est l’alliée indéfectible d’Ankara tandis que Téhéran est son ennemi désigné, mais voilà que tout bascule. Et alors que la Turquie a joué sur les toutes les cordes des conflits sectaires, en partenariat avec le Qatar et l’Arabie saoudite, espérant en tirer la haute main sur le monde sunnite, la voici devenue partenaire de ceux qui appellent à l’union entre chiites et sunnites en Irak et dans la région, au même titre que l’Iran.<br />
Revirement impensable sans la menace d’une balkanisation annoncée dès 2006 par Joseph Biden dans le New York Times sous le titre : « Unity Through Autonomy in Irak » [*].<br />
Et maintenant que Barzani a concrétisé cette menace, en dépit de toutes les mises en garde des pays voisins et qu’Israël l’a applaudi, la Turquie et l’Iran ont fermé l’espace aérien du Kurdistan irakien avec le soutien de Bagdad qui a annoncé des décisions législatives et juridiques en réponse au référendum, Erdogan a déclaré que l’option militaire est sur la table si nécessaire, et l’Iran a entamé des « manœuvres militaires » au niveau de ses frontières terrestres, etc.<br />
Quel que soit le jeu des uns et des autres, les États-Unis finiront par découvrir que chacune de leur nouvelle tentative coûte plus cher que le bénéfice attendu et qu’en cherchant à sortir d’une impasse, ils tombent dans une autre. Déclarer leur soutien aux séparatistes kurdes leur vaudrait l’inimitié des deux gouvernements de Bagdad et d’Ankara. Les désapprouver susciterait la frustration des Kurdes ayant cru à leur promesse et, surtout, à la promesse de Barzani quant à la force invincible du « fait accompli » introduit par le oui au référendum et le soutien d’Israël.<br />
Israël qui ne désire qu’une seule chose : que les Kurdes s’imposent en tant qu’entité hostile à Téhéran et à Bagdad, entité située tout le long des frontières stratégiquement intéressantes pour la poursuite de ses projets déstabilisateurs, au moindre coût. Il ne peut donc leur offrir que des illusions et les encourager au suicide.<br />
Quant à Barzani, il scie la branche sur laquelle il est assis depuis tant d’années et il n’est pas dit qu’il puisse rebrousser chemin… À suivre.<br />
Nasser Kandil</p>
<p><strong>Traduit de l’arabe par Mouna Alno-Nakhal pour Mondialisation.ca</strong></p>
<p><strong><a href="https://www.mondialisation.ca/irak-le-but-immediat-du-referendum-voulu-par-barzani/5610776/" rel="nofollow">https://www.mondialisation.ca/irak-le-but-immediat-du-referendum-voulu-par-barzani/5610776/</a></strong></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-167304463" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-167304463');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-167304463",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-167304463'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1122153587" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1122153587');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1122153587",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1122153587'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11276" class="share-facebook sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11276" class="share-twitter sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11276" class="share-linkedin sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-11276" class="share-pinterest sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11276" class="share-google-plus-1 sd-button share-icon" href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4493337-11276-59cd8be53d624' data-src='//widgets.wp.com/likes/#blog_id=4493337&amp;post_id=11276&amp;origin=tunisitri.wordpress.com&amp;obj_id=4493337-11276-59cd8be53d624' data-name='like-post-frame-4493337-11276-59cd8be53d624'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="entry-permalink"><a href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/" title="Permalien vers Nasser Kandil:  Le but immédiat du référendum voulu par&nbsp;Barzani" rel="bookmark">Permalien</a></span>	</div><!-- .entry-meta -->
</div><!-- #post-## -->


				<div id="nav-below">
		<h1 class="assistive-text section-heading">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://tunisitri.wordpress.com/2017/09/28/petition-une-part-des-revenus-petroliers-irakiens-pour-les-refugies-irakiens/" rel="prev"><span class="meta-nav">&larr;</span> Pétition: Une part des revenus pétroliers irakiens pour les réfugiés irakiens&nbsp;!</a></div>		
	
	</div><!-- #nav-below -->
	
			
<div id="comments-template">
	<div class="comments-wrap">
		<div id="comments">

			
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://tunisitri.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a72c5e13b" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftunisitri.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11276' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e407485ef" /></p>
<input type="hidden" name="genseq" value="1506642917" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->
</div><!-- #comments-template -->
		
	</div><!-- .hfeed -->
</div><!-- #content -->


<div id="sidebar-primary" class="sidebar aside" role="complementary">
		<aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Chercher</span></h3><div id="search" class="search">
	<form method="get" class="search-form" id="search-form" action="https://tunisitri.wordpress.com/">
	<div>
		<input class="search-text" type="text" name="s" id="search-text" value="" placeholder="Rechercher sur ce site..." />
		<input class="search-submit button" name="submit" type="submit" id="search-submit" value="Recherche" />
	</div>
	</form><!-- .search-form -->
</div><!-- .search --></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><span><label for="subscribe-field">Newsletter</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="4493337"/>
						<input type="hidden" name="source" value="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9b67892bc2" />						<input type="submit" value="Inscription" />
					</p>
				</form>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189"><a href="https://www.facebook.com/pages/Institut-Tunisien-des-Relations-Internationales/194063357342189">L&rsquo;ITRI sur Facebook</a></blockquote></div>
		</div>
		</aside><aside id="nuntius-widget-tabs-2" class="widget widget-tabs"><h3 class="widget-title"><span>Les + Populaires</span></h3>

		<div class="tabbed-content">
			<div class="tabbed-content-wrap">
				<ul class="sidebar-tabs">
					<li><a href="#nuntius-widget-tabs-2-1">Articles Récent </a></li>
					<li><a href="#nuntius-widget-tabs-2-2">Commentaires</a></li>
				</ul><!-- .sidebar-tabs -->

				<div id="nuntius-widget-tabs-2-1" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/">Nasser Kandil:  Le but immédiat du référendum voulu par&nbsp;Barzani</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/09/28/petition-une-part-des-revenus-petroliers-irakiens-pour-les-refugies-irakiens/">Pétition: Une part des revenus pétroliers irakiens pour les réfugiés irakiens&nbsp;!</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/09/28/abdelbari-atwen-succes-a-annapolisen-voici-les-raisons/">Abdelbari Atwen: Succès à Annapolis…en voici les raisons&nbsp;!</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/09/27/al-ahram-center-le-rapport-strategique-arabe-2005-2006/">al-ahram center: Le rapport stratégique arabe&nbsp;(2005-2006)</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/09/27/communique-rassemblement-national-independant-des-tribus-chiites-du-sud-irak/">COMMUNIQUE: RASSEMBLEMENT NATIONAL INDEPENDANT DES TRIBUS CHIITES DU SUD&nbsp;IRAK</a>							</li>
													<li><a href="https://tunisitri.wordpress.com/2017/09/27/dossier-de-presse-front-irakien-contre-la-loi-du-petrole-et-du-gaz/">Dossier de presse: Front Irakien contre la loi du pétrole et du&nbsp;gaz</a>							</li>
						
						</ul>

					
				</div><!-- .tab-content -->

				<div id="nuntius-widget-tabs-2-2" class="tab-content">

					
					
						<ul class="xoxo">

													<li><a href="https://tunisitri.wordpress.com/2012/01/30/le-rapport-de-la-mission-des-observateurs-arabes-en-syrie/">Le rapport de la mission des observateurs arabes en&nbsp;Syrie</a>							<span class="count view-count">(68)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/06/18/wikileaks-ennahdha-pdp-ettajdid-afd-et-les-americains/">Wikileaks : Ennahdha, PDP,  Ettajdid, AFD et les&nbsp;américains</a>							<span class="count view-count">(44)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2013/09/07/syrie-la-lettre-dun-ancien-ambassadeur-de-france-a-francois-hollande/">Syrie : la lettre d’un ancien ambassadeur de France à François&nbsp;Hollande</a>							<span class="count view-count">(31)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/07/tunisie-lappel-des-mille/">Tunisie: l&rsquo;Appel des mille&nbsp;!</a>							<span class="count view-count">(25)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/08/01/washington-preparait-deja-la-carte-islamiste-pour-la-tunisie/">Washington préparait déjà la carte islamiste pour la&nbsp;Tunisie</a>							<span class="count view-count">(18)</span>
							</li>
													<li><a href="https://tunisitri.wordpress.com/2011/03/04/tunisiens-preservons-ce-changement/">Tunisiens, préservons ce&nbsp;changement!</a>							<span class="count view-count">(17)</span>
							</li>
						
						</ul>

					
				</div><!-- .tab-content -->
			</div><!-- .tabbed-content-wrap -->
		</div><!-- .tabbed-content --> </aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.tunistribune.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.tunistribune.com" title="L’actualité en continu, le meilleur des médias en français, vidéos, infographies, cartoons, la Tunisie vue d’ailleurs">Actualités</a></span></h3><ul><li><a class='rsswidget' href='http://www.tunistribune.com/2017/09/28/video-cash-investigation-travail-univers-impitoyable/' title='Souffrance au travail et licenciements : le magazine Cash Investigation présenté par Elise Lucet fait son retour mardi sur France 2, avec une enquête sur le « monde merveilleux du travail » qui révèle l’envers du décor au sein de deux entreprises emblématiques, Lidl France et Free. Diffusé à 20H55, ce premier numéro de la sixième saison […] L’article VIDEO. [&hellip;]'>VIDEO. « Cash Investigation ». Travail, ton univers impitoyable</a> <span class="rss-date">28 septembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/09/28/egypte-prison-a-vie-dirigeant-de-freres-musulmans/' title='Une juridiction égyptienne a condamné jeudi Mohamed Badie, un dirigeant des Frères musulmans, à une nouvelle peine de prison à vie pour avoir incité au terrorisme, dirigé une organisation interdite et vandalisé des biens publics lors de manifestations qui ont suivi en 2013 la chute du président Mohamed Morsi. #MuslimBrotherhood supreme guide #sentenced to li [&hellip;]'>Egypte: Prison à vie pour un dirigeant de Frères musulmans</a> <span class="rss-date">28 septembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/09/28/marseille-2-morts-reglement-de-compte-entre-tunisiens-video/' title='Samedi dernier, deux hommes ont été la cible d’un règlement de comptes dans la cité de la Castellane à Marseille. Les tueurs ont ensuite brûlé l’un des corps. Un homme est mort, l’autre est décédé à l’hôpital. Deux personnes à bord d’une voiture ont été tuées par balle samedi dernier, à proximité de la cité […] L’article Marseille: 2 morts dans un règlement [&hellip;]'>Marseille: 2 morts dans un règlement de compte entre tunisiens (vidéo)</a> <span class="rss-date">28 septembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/09/28/arabie-saoudite-hrw-denonce-discours-haineux-de-dignitaires-religieux/' title='Certains dignitaires religieux et institutions en Arabie saoudite incitent à la haine et à la discrimination contre des communautés religieuses, y compris la minorité musulmane chiite, a affirmé mardi l’organisation Human Rights Watch (HRW). “They Are Not Our Brothers” – @hrw report on hate speech against religious minorities in #SaudiArabia https://t.co/G36 [&hellip;]'>Arabie saoudite: HRW dénonce le « discours haineux » de dignitaires religieux</a> <span class="rss-date">28 septembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/09/28/touristes-francais-retour-grace-de-tunisie-bond-de-107/' title='Les voyagistes français ont profité cet été de l’embellie dans le tourisme, avec une hausse du nombre de clients et du chiffre d’affaires, sans oublier le retour en grâce de la Tunisie et de l’Egypte. Du 1er mai au 31 août, les tour-opérateurs membres du syndicat Seto ont fait voyager un total de 2,49 millions […] L’article Touristes français : le retour en [&hellip;]'>Touristes français : le retour en grâce de la Tunisie avec un bond de +107%</a> <span class="rss-date">28 septembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/09/28/uefa-champions-league-psg-trio-mcn-frappent-fort-video/' title='La redoutable triplette offensive du PSG Mbappé-Cavani-Neymar a frappé un grand coup en s’offrant le Bayern Munich 3-0 en Ligue des champions mercredi, dans une soirée marquée par la victoire in extremis de Chelsea dans le nouveau stade de l’Atletico Madrid (2-1). [RESUME] ⚽🏆 UEFA Champions League : Ce PSG est trop fort pour le […] L’article UEFA Champions L [&hellip;]'>UEFA Champions League: le PSG et son trio MCN frappent fort (vidéo)</a> <span class="rss-date">28 septembre 2017</span></li><li><a class='rsswidget' href='http://www.tunistribune.com/2017/09/25/paris-retrait-dune-enseigne-controversee-rappel-de-lesclavage/' title='L’enseigne « Le Nègre Joyeux », vestige d’une ancienne chocolaterie parisienne et rappel des « crimes de l’esclavage », va devoir quitter sa façade du Ve arrondissement de la capitale pour entrer au musée, a décidé lundi le Conseil municipal de Paris. Mais justification pour justification pourquoi celle de la rue des Pts-Carreaux choque moins Le Negre Joyeux [&hellip;]'>Paris: retrait d’une enseigne controversée, rappel de l’esclavage</a> <span class="rss-date">25 septembre 2017</span></li></ul></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/tunistribune'>Sur Twitter</a></span></h3><ul class='tweets'>
			<li>
				Marseille: 2 morts dans un règlement de compte entre tunisiens (vidéo) <a href="http://fb.me/14A3DTAuc"> fb.me/14A3DTAuc</a> 				<a href="http://twitter.com/tunistribune/statuses/913434919103234050" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				🇬🇧 ALERTE - 6 personnes blessées dans une attaque à l’acide, dans un centre commercial de <a href='http://twitter.com/search?q=%23Stratford'>#Stratford</a>, à <a href='http://twitter.com/search?q=%23Londres'>#Londres</a>. U… <a href="https://twitter.com/i/web/status/911714771686346758"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/tunistribune/statuses/911714771686346758" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/uvetfrance'>uvetfrance</a> rien trouvé sur le site? comment faire sinon? 				<a href="http://twitter.com/tunistribune/statuses/911104535237623808" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				🇹🇳<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> Jamais sans ma fille, le combat d&#039;une mère courage <a href="http://fb.me/1EkYlMAqc"> fb.me/1EkYlMAqc</a> 				<a href="http://twitter.com/tunistribune/statuses/909904269964464128" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				🇫🇷PSA Peugeot annonce l&#039;ouverture d&#039;une usine d’assemblage en <a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> 🇹🇳 <a href="http://fb.me/9jQd88Sfs"> fb.me/9jQd88Sfs</a> 				<a href="http://twitter.com/tunistribune/statuses/909068650468036609" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23Tunisie'>#Tunisie</a> : séance houleuse au Parlement autour d&#039;un projet de loi controversé <a href="https://t.co/GmrfDou2SO" rel="nofollow">https://t.co/GmrfDou2SO</a> 				<a href="http://twitter.com/tunistribune/statuses/908009397401669632" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Alexdessinateur'>Alexdessinateur</a>: <a href='http://twitter.com/search?q=%23dessin'>#dessin</a> @<a href='http://twitter.com/CourrierPicard'>CourrierPicard</a> et @<a href='http://twitter.com/UnionArdennais'>UnionArdennais</a> du 12.09.2017 : <a href='http://twitter.com/search?q=%23Macron'>#Macron</a> à <a href='http://twitter.com/search?q=%23SaintMartin'>#SaintMartin</a> ! <a href="https://t.co/lb7XtAyQgo" rel="nofollow">https://t.co/lb7XtAyQgo</a> 				<a href="http://twitter.com/tunistribune/statuses/908001190805426176" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/tunistribune"  class='twitter-follow-button' data-show-count='false' data-link-color='#dd7a05' data-text-color='#777777'>Follow @tunistribune</a></aside></div><!-- #sidebar-primary .sidebar .aside -->		</div><!-- #container -->

		<div id="footer">
			<div id="menu-footer" class="menu-container">
				<div class="wrap">
					<div class="menu"><ul id="menu-footer-items" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4583"><a href="https://tunisitri.wordpress.com/category/geopolitique-mondiale/">Géopolitique mondiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4623"><a href="https://tunisitri.wordpress.com/category/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://tunisitri.wordpress.com/category/guerre/">Guerre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4594"><a href="https://tunisitri.wordpress.com/category/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4621"><a href="https://tunisitri.wordpress.com/category/monde-arabe/">Monde Arabe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="https://tunisitri.wordpress.com/contact/">Contact</a></li>
</ul></div>				</div><!-- .wrap -->
			</div><!-- #menu-footer .menu-container -->

			<div id="colophon">
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
				
							</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #body-container -->

	<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/tunisitri.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?action=logout&_wpnonce=a585170ef3","homeURL":"https:\/\/tunisitri.wordpress.com\/","postID":"11276","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4493337" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tunisitri.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ITRI : Institut Tunisien des Relations Internationales" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fe358c225c" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_1728517_post_11276={"id":1728517,"unique_id":"wp-post-11276","title":"Nasser%20Kandil%3A%20%20Le%20but%20imm%C3%A9diat%20du%20r%C3%A9f%C3%A9rendum%20voulu%20par%26nbsp%3BBarzani","permalink":"https:\/\/tunisitri.wordpress.com\/2017\/09\/28\/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani\/","item_id":"_post_11276"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1728517_post_11276 == 'undefined' ){PDRTJS_1728517_post_11276 = new PDRTJS_RATING( PDRTJS_settings_1728517_post_11276 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tunisitri.wordpress.com\/2017\/09\/28\/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani\/":11276};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/28/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4493337","siteName":"ITRI : Institut Tunisien des Relations Internationales","siteURL":"http:\/\/tunisitri.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nuntius","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F09%2F28%2Fnasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani%2F","themeURL":"","xhrURL":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b0154ef344","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9b67892bc2\" \/>","referer":"https:\/\/tunisitri.wordpress.com\/2017\/09\/28\/nasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani\/","canFollow":"1","feedID":"1443625","statusMessage":"","customizeLink":"https:\/\/tunisitri.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F09%2F28%2Fnasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani%2F","postID":"11276","shortlink":"http:\/\/wp.me\/piQVb-2VS","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tunisitri.wordpress.com\/11276","statsLink":"https:\/\/wordpress.com\/stats\/post\/11276\/tunisitri.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Nuntius","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 461 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F09%2F28%2Fnasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tunisitri.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2b8bfb2d31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tunisitri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftunisitri.wordpress.com%2F2017%2F09%2F28%2Fnasser-kandil-le-but-immediat-du-referendum-voulu-par-barzani%2F","blog_id":"4493337","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=4493337&v=wpcom&tz=1&user_id=0&subd=tunisitri","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UEluwzAM/FBkOim6XIo+JZAlJqGsraSU5fdVgDj1IdCJxHBmOCRcsjIpFowFnIDFMxnM18HJBlajUFX29UhRwNOMAr8VK550tB55IVM0vto2bEYmhdCEijH72xAodhwdlqzNDPtmAAdtcEppVhgmtB2Vts1VTZohaCnIrVPpjMx0j/DEeg6mUIp3h2f36hTJ/+nXuGs/4NujDGvWi11Gc6qCfjlWLUAv30wSsKi3YXz8JnHo8HOSog5eE4OcNFM8LrWJfsL39n3cfXxtP3ej+wNsb7tO'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tunisitri.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4493337','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'4493337','v':'wpcom','tz':'1','user_id':'0','post':'11276','subd':'tunisitri'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUD9hZ1oxYXVibk5SYyVfNzd1aHJFK2lfK3ZLXSs1ME98Z0syN0ktW0lYckhaZH5BTC9rL1JUbGJ8TywuNFhhdV1ZMjhYfGViSC1nJUFwNkkvQk9jb1VNSEFfdFBPdl9bcG05alg2eU1tfE5scTZzN0UzNWpBLWNWdVN+VyYwbl1SXW93X1RCVW9+TTlDM1glN3NNUj90WU5+bl1DPy56L0ZLb3V5dH5uUTl4UCtbWV9UMmImMk5mLDhMNmtHW1BnVVFRdWdqSzRoZnMwfkUuayVFaFY9c0VCU3FdLjVPbko5L09LQ3lpM3dxJmxhNiVU'}]);
_stq.push([ 'clickTrackerInit', '4493337', '11276' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>